Search:

Type: Forum Threads; User: Ashfaqur Rahman; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] How to install qt5-qmake 5.3.0 in ubuntu 14.04

    Started by Ashfaqur Rahman, March 9th, 2016 08:06 PM
    2 Pages
    1 2
    qmake, qt5, stellarium
    • Replies: 10
    • Views: 1,775
    Last Post: March 10th, 2016 10:57 AM
    by dragonfly41  Go to last post

    Forum:
    General Help

  2. [ubuntu] "Invalid CHS sector 0" error at boot time

    Started by Ashfaqur Rahman, March 3rd, 2016 06:59 AM
    hdd, hdd boot error
    • Replies: 2
    • Views: 732
    Last Post: March 4th, 2016 04:20 PM
    by oldfred  Go to last post

    Forum:
    Hardware

  3. [SOLVED] Can't compile dgen-sdl-1.33 - SDL version >= 1.2.0 not found

    Started by Ashfaqur Rahman, July 12th, 2015 12:31 PM
    dgen, emulator, sdl 2.0
    • Replies: 9
    • Views: 4,556
    Last Post: August 16th, 2015 10:37 PM
    by YpeKPbW  Go to last post
  4. [SOLVED] কিভাবে: লিনাক্সে থ্রিজি মডেম

    Started by Ashfaqur Rahman, July 18th, 2015 04:12 PM
    3g modem
    • Replies: 0
    • Views: 1,901
    Last Post: July 18th, 2015 04:12 PM
    by Ashfaqur Rahman  Go to last post
  5. [SOLVED] MediaInfo: Version `GLIBCXX_3.4.20' not found!

    Started by Ashfaqur Rahman, January 26th, 2015 12:21 AM
    glibc, mediainfo
    • Replies: 4
    • Views: 19,140
    Last Post: January 27th, 2015 04:49 PM
    by Ashfaqur Rahman  Go to last post

    Forum:
    General Help

  6. [ubuntu] gparted - Can't create new partition table on a pendrive

    Started by Ashfaqur Rahman, September 6th, 2014 05:06 PM
    gparted, partition table, pendrive
    • Replies: 1
    • Views: 1,398
    Last Post: September 8th, 2014 05:31 PM
    by gedakc  Go to last post

    Forum:
    General Help

  7. [SOLVED] Can't detect emulator after locating Android SDK on Eclipse IDE

    Started by Ashfaqur Rahman, September 4th, 2014 07:01 AM
    android sdk, eclipse, emulator 1 Attachment(s)
    • Replies: 1
    • Views: 3,289
    Last Post: September 4th, 2014 04:31 PM
    by Ashfaqur Rahman  Go to last post
    • Replies: 2
    • Views: 1,235
    Last Post: July 5th, 2014 12:48 PM
    by coldraven  Go to last post
  8. [ubuntu] Unity Tweak Tool isn't working!

    Started by Ashfaqur Rahman, June 16th, 2014 08:04 PM
    unity
    • Replies: 0
    • Views: 514
    Last Post: June 16th, 2014 08:04 PM
    by Ashfaqur Rahman  Go to last post

    Forum:
    General Help

  9. [ubuntu] Can't access to askubuntu.com

    Started by Ashfaqur Rahman, April 29th, 2014 05:27 PM
    askubuntu
    • Replies: 5
    • Views: 479
    Last Post: April 29th, 2014 11:11 PM
    by pfeiffep  Go to last post

    Forum:
    General Help

  10. [SOLVED] Cant Install Tarball ( .tar.gz )

    Started by Ashfaqur Rahman, April 4th, 2013 06:04 PM
    2 Pages
    1 2
    tarball
    • Replies: 12
    • Views: 1,355
    Last Post: April 1st, 2014 05:49 PM
    by coffeecat  Go to last post
  11. [SOLVED] Is it possible to run Lubuntu on VIA 8650 processor?

    Started by Ashfaqur Rahman, January 3rd, 2014 04:33 AM
    lubuntu, via 8650
    • Replies: 1
    • Views: 843
    Last Post: January 3rd, 2014 06:05 PM
    by sanderj  Go to last post

    Forum:
    Hardware

  12. [SOLVED] Gparted Error: Input/Output error during read on /dev/sda

    Started by Ashfaqur Rahman, December 27th, 2013 01:36 PM
    error, gparted, partition 5 Attachment(s)
    • Replies: 5
    • Views: 38,188
    Last Post: December 28th, 2013 10:04 PM
    by Ashfaqur Rahman  Go to last post

    Forum:
    General Help

  13. [ubuntu] Network Manager Can't Detect My ZTE USB 3G Modem!

    Started by Ashfaqur Rahman, June 14th, 2013 07:38 PM
    modem 3g, network-manager
    • Replies: 3
    • Views: 4,417
    Last Post: December 18th, 2013 01:09 PM
    by ilianko  Go to last post
  14. [ubuntu] No boot device found. Press any key to reboot the machine?

    Started by Ashfaqur Rahman, November 27th, 2013 11:04 AM
    boot 1 Attachment(s)
    • Replies: 3
    • Views: 5,955
    Last Post: November 29th, 2013 05:57 AM
    by oldfred  Go to last post

    Forum:
    General Help

  15. Modem switching problem in USB 3G Modem.

    Started by Ashfaqur Rahman, August 3rd, 2013 08:46 PM
    3g modem, usb_modeswitch
    • Replies: 0
    • Views: 902
    Last Post: August 3rd, 2013 08:46 PM
    by Ashfaqur Rahman  Go to last post
  16. [SOLVED] Can't Boot To Slitaz 4.0 !

    Started by Ashfaqur Rahman, June 29th, 2013 01:10 AM
    boot, slitaz 4.0
    • Replies: 1
    • Views: 2,283
    Last Post: June 29th, 2013 09:41 AM
    by Ashfaqur Rahman  Go to last post

    Forum:
    Any Other OS

    • Replies: 3
    • Views: 3,224
    Last Post: June 25th, 2013 06:10 PM
    by Md Zobayer  Go to last post
  17. [SOLVED] Cant Log In To Gmail Through Thunderbird!

    Started by Ashfaqur Rahman, June 19th, 2013 06:08 PM
    gmail, thunderbird
    • Replies: 2
    • Views: 7,090
    Last Post: June 20th, 2013 07:48 AM
    by Ashfaqur Rahman  Go to last post
  18. [ubuntu] Can't Install Anything Using Wi-Fi!

    Started by Ashfaqur Rahman, May 11th, 2013 06:16 AM
    apt-get, software center, wifi
    • Replies: 2
    • Views: 574
    Last Post: May 20th, 2013 04:57 AM
    by Ashfaqur Rahman  Go to last post
  19. [ubuntu] How to install backup( which was copied from /var/cache/apt/archives )?

    Started by Ashfaqur Rahman, May 4th, 2013 11:37 PM
    apt-get, backup, soft
    • Replies: 4
    • Views: 1,380
    Last Post: May 8th, 2013 12:25 PM
    by Ashfaqur Rahman  Go to last post

    Forum:
    General Help

  20. sudo apt-get update isn't working

    Started by Ashfaqur Rahman, April 23rd, 2013 05:09 PM
    2 Pages
    1 2
    apt-get
    • Replies: 11
    • Views: 2,290
    Last Post: May 7th, 2013 04:32 PM
    by pcatalani  Go to last post

    Forum:
    General Help

  21. Cant reboot to Ubuntu!

    Started by Ashfaqur Rahman, May 4th, 2013 02:53 PM
    boot, dual boot
    • Replies: 5
    • Views: 2,371
    Last Post: May 5th, 2013 05:33 PM
    by Ashfaqur Rahman  Go to last post

    Forum:
    General Help

  22. [ubuntu] Network Manager Cant Detect My Modem!

    Started by Ashfaqur Rahman, April 28th, 2013 05:33 PM
    netwok manager
    • Replies: 0
    • Views: 298
    Last Post: April 28th, 2013 05:33 PM
    by Ashfaqur Rahman  Go to last post
  23. Cant Connect LAN!

    Started by Ashfaqur Rahman, April 10th, 2013 03:53 PM
    lan
    • Replies: 2
    • Views: 337
    Last Post: April 26th, 2013 10:45 PM
    by Ashfaqur Rahman  Go to last post
Results 1 to 25 of 37
Page 1 of 2 1 2