Search:

Type: Posts; User: andypearce; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Help with listening books and Windows media player

    Update, as far as my current skills level is concerned, downloading or streaming audio from this particular service is impossible. I spoke to someone there and it was the first time he had been asked...
  2. [ubuntu] Re: Help with listening books and Windows media player

    Thanks for the sugestion and link, that is going to take me some time to understand what is going on there and make my brain fit it so I can see how that might work. But it is all good for the grey...
  3. [ubuntu] Re: Help with listening books and Windows media player

    Thanks for replying, yes that is always my first port of call. In fact when searching for how to set wmp as default I have found more info on setting vlc as default. The website is specific...and I...
  4. [ubuntu] 'listening books' and Windows media player

    Hi,
    this is about Ubuntu 10.04, 'Listening books' and Windows Media Player.

    My wife is partially sighted and I have signed up to Listening books.org.uk so she can have access to lots of...
  5. [xubuntu] Re: xubuntu 12.04 system sensors interpretation problems

    Thanks Impavidus for your reply and taking the time to attach the screen shot. I do not have what you have.
    Following right clicking the top panel and choosing panel-add to panel and adding the...
  6. [xubuntu] Re: xubuntu 12.04 system sensors interpretation problems

    I knew it would probably be not a usual thing to use as I have not come accross this before, temperature senors within the laptop, so I will leave it up for a bit longer and see if anyone out there...
  7. [xubuntu] xubuntu 12.04 system sensors interpretation problems

    Hi
    I have been having a number of problems with my Toshiba Satellite pro l100 going slow on ubuntu 10.04 lts so upgraded (following advice from here) to xubuntu 12.04lts. It runs ok but the flash...
  8. Replies
    6
    Views
    6,702

    [SOLVED] Re: Xubuntu 12.04 flash problems

    Thank you for the clarification and direction. I still have much to learn. I have seen that Google chrome includes supported flash but was a bit reluctant to join the google monopoly...maybe I will...
  9. Replies
    6
    Views
    6,702

    [SOLVED] Re: Xubuntu 12.04 flash problems

    I will also follow up the pulse timer scheduling. Thanks.
  10. Replies
    6
    Views
    6,702

    [SOLVED] Re: Xubuntu 12.04 flash problems

    Thanks Temüjin for your reply and pointing me toward the CPU. So what you are saying is that the celeron m is not a big enough processor to do the work required by modern standards such as streaming...
  11. Replies
    6
    Views
    6,702

    [SOLVED] Xubuntu 12.04 flash problems

    Hi,
    I am having problems streaming flash on iplayer and youtube, jerky sound/picture out of synch...it is worse on full screen and only happens on my laptop with xubuntu 12.04. I use two laptops...
  12. Replies
    5
    Views
    489

    [SOLVED] Re: Ubuntu or lubuntu or something else

    Thank you both for your replies and advice. It is very much appreciated and has put me in the right direction. In fact I have downloaded xubuntu on to one of my laptops bunged a cd into the drive to...
  13. Replies
    5
    Views
    489

    [SOLVED] Ubuntu or lubuntu or something else

    Hi all
    I have been using Ubuntu now for a few years and have 10.04 on two, now fairly old Toshiba laptops. I installed it on an old toshiba EA80-128 for my wife's mother. It worked ok for a while...
  14. Replies
    1
    Views
    862

    [ubuntu] Re: How to connect my O2 payg E173 dongle

    OK no suggestions.. must be a new model. I will fiddle about some more and if I get any success I will post it.
    Thanks for looking anyway.
    A
  15. Replies
    1
    Views
    862

    [ubuntu] How to connect my O2 payg E173 dongle

    Hi,
    I am using a toshiba satellite pro L100 laptop with Ubuntu 10.4. I normally access the internet by connecting to my modem with a cable. I have just bought an O2 pay as you go dongle E173 and...
  16. [SOLVED] Re: problem in phoenix trusted core set up utility

    I have had yet another look at this (look number 29943 :D)This was going to be one of those very simple to solve stupid and irritating problems or a big big stupid problem. Fortunately it was the...
  17. [SOLVED] problem in phoenix trusted core set up utility

    Hi, I have just installed 10.04lts on a toshiba equium that had 9.10 on it and finally installed the 10.04 from a cd and it got rid of the 9.10. However, one of the reasons I did this was because the...
  18. [SOLVED] Re: uninstall ubuntu then reinstall it problem

    Irihapeti, thanks for the suggestion. Obvious really but only if you know enough to spot the obvious so thanks again for the suggestion.:D I installed the cd over the existing ubuntu and chose to...
  19. [SOLVED] Re: uninstall ubuntu then reinstall it problem

    Holadebob, thanks for that suggestion. I have got the 10.04lts cd and when I put it in it will not autorun, it tells me this and I cannot work out what to do about it.I also have the option of...
  20. [SOLVED] Re: uninstall ubuntu then reinstall it problem

    I will go away and come back on tomorrow and see if there is a reply/suggestions.:D
    thanks
    Andy
  21. [SOLVED] Re: uninstall ubuntu then reinstall it problem

    So you suggest I go on that page.. choose http://ftp.ucsb.edu/pub/mirrors/linux/ubuntu/10.10/
    then choose ubuntu-10.10-alternate-i386.iso 07-Oct-2010 08:49 693M
    is that right? I chose the...
  22. [SOLVED] uninstall ubuntu then reinstall it problem

    Here is the problem.
    My daughter's partner has leant me his toshiba equium laptop to get going. It has ubuntu 9.10 on it and he has not used it for a while. It gives an option to upgrade to 10.04LTS...
  23. Replies
    126
    Views
    53,394

    [SOLVED] Re: After recent update, red youtube videos?

    Firefox only
    Ubuntu 10.4 32bit
    flash Adobe 10.2.152.27
    video output autodetect
    I do not know what soundcard
    01:05.0 VGA compatible controller [0300]: ATI Technologies Inc RC410 [Radeon Xpress...
  24. Replies
    126
    Views
    53,394

    [SOLVED] Re: After recent update, red youtube videos?

    Just discovered I have this problem too... even after all the updates. My BBC iplayer and Channel 4OD (UK) both work fine... youtube orangy/red on the flash but the thumbnails on youtube are...
  25. Replies
    9
    Views
    1,332

    [ubuntu] Re: skype trouble

    Thanks TopEnder... I will have another go with it and see what I can do. I have had a look on the skype pages before but think you are right to be directing me in that way again. I don't think ubuntu...
Results 1 to 25 of 99
Page 1 of 4 1 2 3 4