Search:

User: dez93_2000; Keyword(s):

Search: Search took 0.00 seconds.

  1. [xubuntu] Android Nexus 5 pictures absent in Thunar

    Started by dez93_2000, December 2nd, 2015 05:01 PM
    2 Pages
    1 2
    android 6.0, image, mount, thunar
    • Replies: 10
    • Views: 1,180
    Last Post: December 17th, 2015 10:41 AM
    by dez93_2000  Go to last post

    Forum:
    Hardware

  2. [SOLVED] Focus / Bring existing window to front if associated file opened

    Started by dez93_2000, September 10th, 2015 03:30 AM
    file assocations, geeqie, window focus, xubuntu
    • Replies: 2
    • Views: 504
    Last Post: September 11th, 2015 01:47 PM
    by dez93_2000  Go to last post
  3. [SOLVED] No userchrome.css in firefox, how to create?

    Started by dez93_2000, March 17th, 2012 12:01 PM
    • Replies: 3
    • Views: 12,640
    Last Post: January 23rd, 2013 06:26 PM
    by t.h.w.  Go to last post

    Forum:
    General Help

  4. Keyboard doesn't work in ubuntu

    Started by dez93_2000, January 4th, 2013 04:39 PM
    keyboard not detected, nvidia, recovery console, upgrade
    • Replies: 3
    • Views: 857
    Last Post: January 4th, 2013 09:24 PM
    by dez93_2000  Go to last post

    Forum:
    General Help

  5. boots to command line, startx fail, nvidia xconf & recovery boot problems

    Started by dez93_2000, December 18th, 2012 02:46 PM
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 2,857
    Last Post: January 4th, 2013 04:39 PM
    by dez93_2000  Go to last post
  6. [SOLVED] System taskbars reappear during fullscreen video

    Started by dez93_2000, November 2nd, 2012 02:41 AM
    classic, fullscreen, movie player, taskbar, vlc
    • Replies: 1
    • Views: 469
    Last Post: November 11th, 2012 11:49 PM
    by dez93_2000  Go to last post
  7. [ubuntu] Freezes at boot when shut down/hibernated/etc CORRECTLY

    Started by dez93_2000, March 15th, 2012 09:26 PM
    • Replies: 3
    • Views: 403
    Last Post: September 14th, 2012 03:49 AM
    by dez93_2000  Go to last post

    Forum:
    General Help

  8. [SOLVED] can't get permanant location entry nautilus

    Started by dez93_2000, March 18th, 2012 11:44 PM
    • Replies: 2
    • Views: 342
    Last Post: March 20th, 2012 09:39 AM
    by dez93_2000  Go to last post

    Forum:
    General Help

  9. [ubuntu] 160gb ipod classic mounted @ tmp, not in 'computer' or 'media'

    Started by dez93_2000, December 7th, 2011 09:51 PM
    • Replies: 0
    • Views: 283
    Last Post: December 7th, 2011 09:51 PM
    by dez93_2000  Go to last post
  10. [SOLVED] Remove fake drives spaces in their names from /media

    Started by dez93_2000, November 5th, 2011 09:37 PM
    • Replies: 5
    • Views: 402
    Last Post: November 6th, 2011 11:10 AM
    by dez93_2000  Go to last post

    Forum:
    General Help

  11. [SOLVED] Repair install w/o home partition help

    Started by dez93_2000, October 26th, 2011 07:47 PM
    • Replies: 9
    • Views: 472
    Last Post: November 4th, 2011 06:56 PM
    by dez93_2000  Go to last post

    Forum:
    General Help

  12. [ubuntu] 11.10 won't boot, reason known, solution known but can't implement it

    Started by dez93_2000, October 20th, 2011 07:18 PM
    • Replies: 2
    • Views: 891
    Last Post: October 24th, 2011 09:25 PM
    by dez93_2000  Go to last post

    Forum:
    General Help

  13. [ubuntu] Waiting for network fixing led to dead ubuntu

    Started by dez93_2000, October 19th, 2011 08:25 AM
    • Replies: 1
    • Views: 506
    Last Post: October 20th, 2011 07:07 PM
    by dez93_2000  Go to last post
  14. [SOLVED] Can't edit IDE tags for some mp3s

    Started by dez93_2000, September 26th, 2011 07:16 PM
    • Replies: 2
    • Views: 233
    Last Post: September 26th, 2011 10:22 PM
    by dez93_2000  Go to last post

    Forum:
    General Help

  15. [ubuntu] Tracker - remove 100 results limit per type?

    Started by dez93_2000, September 7th, 2011 08:32 PM
    • Replies: 0
    • Views: 226
    Last Post: September 7th, 2011 08:32 PM
    by dez93_2000  Go to last post

    Forum:
    General Help

  16. [ubuntu] nautilus right click in tree pane to delete

    Started by dez93_2000, November 27th, 2010 04:06 AM
    • Replies: 0
    • Views: 374
    Last Post: November 27th, 2010 04:06 AM
    by dez93_2000  Go to last post
  17. [ubuntu] hidden network, dropping connection, won't reconnect

    Started by dez93_2000, July 6th, 2010 12:20 AM
    • Replies: 1
    • Views: 909
    Last Post: July 6th, 2010 12:30 AM
    by dez93_2000  Go to last post
  18. [ubuntu] Drive not recognised by installer, ok in gparted

    Started by dez93_2000, December 29th, 2009 12:04 AM
    • Replies: 7
    • Views: 600
    Last Post: December 29th, 2009 04:16 PM
    by raymondh  Go to last post
  19. existing XP, dualboot install, RAID1

    Started by dez93_2000, December 13th, 2009 11:48 PM
    • Replies: 4
    • Views: 450
    Last Post: December 21st, 2009 05:25 AM
    by gilson585  Go to last post
Results 1 to 19 of 20