Search:

User: ^_Pepe_^; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Samba started giving a "signal 11" error

    Started by ^_Pepe_^, April 20th, 2016 10:15 PM
    error, samba, signal 11
    • Replies: 0
    • Views: 826
    Last Post: April 20th, 2016 10:15 PM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  2. [SOLVED] Try to connect to a "preferred" wifi

    Started by ^_Pepe_^, November 16th, 2013 09:47 AM
    network /home, wifi
    • Replies: 2
    • Views: 909
    Last Post: November 18th, 2013 10:33 AM
    by ^_Pepe_^  Go to last post
  3. [ubuntu] Suspension (S3) to Hibernation (S4) automatic...

    Started by ^_Pepe_^, September 13th, 2009 12:22 AM
    dell, hibernation, suspension
    • Replies: 6
    • Views: 2,057
    Last Post: November 3rd, 2012 12:38 PM
    by ^_Pepe_^  Go to last post

    Forum:
    Hardware

  4. [SOLVED] 11.10 + NX (nomachines) + Gnome

    Started by ^_Pepe_^, October 17th, 2011 03:38 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 20,512
    Last Post: January 19th, 2012 08:48 PM
    by Cyber Source  Go to last post

    Forum:
    General Help

  5. [ubuntu] Logitech MX1100 - Remap buttons

    Started by ^_Pepe_^, April 5th, 2010 09:13 AM
    logitech mx1100 ubuntu
    • Replies: 3
    • Views: 1,308
    Last Post: December 30th, 2011 12:06 PM
    by RockTeam  Go to last post

    Forum:
    Hardware

  6. [ubuntu] SAMBA. Specific permission for an specific user

    Started by ^_Pepe_^, September 13th, 2010 10:31 AM
    permision, samba
    • Replies: 0
    • Views: 502
    Last Post: September 13th, 2010 10:31 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  7. [ubuntu] Monitor not detected - 640x480 at startup

    Started by ^_Pepe_^, July 11th, 2010 05:26 PM
    xorg resolution edid
    • Replies: 2
    • Views: 1,126
    Last Post: July 11th, 2010 06:12 PM
    by ^_Pepe_^  Go to last post
  8. [all variants] NFS mounting with fstab >> loop on shutdown

    Started by ^_Pepe_^, May 20th, 2010 06:46 PM
    nfs
    • Replies: 1
    • Views: 1,252
    Last Post: June 5th, 2010 10:24 PM
    by Sianegad  Go to last post
  9. [ubuntu] HDD with defective sectors

    Started by ^_Pepe_^, May 7th, 2010 11:31 AM
    e2fsck partition sector 1 Attachment(s)
    • Replies: 7
    • Views: 582
    Last Post: May 14th, 2010 04:06 PM
    by sedawk  Go to last post

    Forum:
    General Help

  10. [SOLVED] Pure FTP and filesystem permissions

    Started by ^_Pepe_^, May 11th, 2010 06:47 AM
    ftp server pureftp
    • Replies: 1
    • Views: 531
    Last Post: May 11th, 2010 10:35 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  11. [SOLVED] GDM language default

    Started by ^_Pepe_^, March 25th, 2010 12:06 PM
    gdm, language, lucid beta
    • Replies: 2
    • Views: 2,419
    Last Post: March 25th, 2010 03:35 PM
    by ^_Pepe_^  Go to last post
  12. [ubuntu] Automont NTFS drive - Third option

    Started by ^_Pepe_^, January 14th, 2010 11:04 AM
    nfs autofs ssh ntfs
    • Replies: 0
    • Views: 326
    Last Post: January 14th, 2010 11:04 AM
    by ^_Pepe_^  Go to last post
  13. [SOLVED] Trying to set ssh passwordless connection

    Started by ^_Pepe_^, January 12th, 2010 08:09 PM
    ssh password
    • Replies: 2
    • Views: 861
    Last Post: January 12th, 2010 10:34 PM
    by ^_Pepe_^  Go to last post
  14. [SOLVED] Startup sound - Extremely low

    Started by ^_Pepe_^, December 17th, 2009 08:50 PM
    • Replies: 2
    • Views: 621
    Last Post: December 18th, 2009 11:02 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  15. [ubuntu] NFS - Stale NFS file handle

    Started by ^_Pepe_^, November 18th, 2009 09:42 AM
    nfs error stale
    • Replies: 0
    • Views: 755
    Last Post: November 18th, 2009 09:42 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  16. [SOLVED] Bluetooth always ON after restart

    Started by ^_Pepe_^, November 6th, 2009 10:19 AM
    dell e4200 bluetooth
    • Replies: 1
    • Views: 538
    Last Post: November 10th, 2009 11:15 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  17. [all variants] Any news from Shockwave player in Firefox?

    Started by ^_Pepe_^, June 29th, 2009 10:30 AM
    10.1 firefox, player, shockwave
    • Replies: 7
    • Views: 1,882
    Last Post: November 4th, 2009 09:13 AM
    by Miche  Go to last post
  18. [SOLVED] Hard Disk suddenly full

    Started by ^_Pepe_^, October 18th, 2009 08:43 AM
    full, hard disk 3 Attachment(s)
    • Replies: 4
    • Views: 2,341
    Last Post: October 18th, 2009 10:52 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  19. [ubuntu] Ralink RT2860. OMG! I've lost my Wireless!

    Started by ^_Pepe_^, September 18th, 2009 01:56 PM
    driver, rt2860, wireless, wpa
    • Replies: 1
    • Views: 759
    Last Post: September 18th, 2009 04:07 PM
    by ^_Pepe_^  Go to last post
  20. [SOLVED] GRUB - Triple boot > going to double

    Started by ^_Pepe_^, August 20th, 2009 11:59 AM
    grub, jolicloud, triple boot
    • Replies: 2
    • Views: 761
    Last Post: August 21st, 2009 07:46 AM
    by ^_Pepe_^  Go to last post
  21. [ubuntu] Can I implement a Wastebasket for a samba share?

    Started by ^_Pepe_^, August 10th, 2009 11:52 AM
    delete, files, network, samba, wastebasket
    • Replies: 0
    • Views: 449
    Last Post: August 10th, 2009 11:52 AM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

  22. Activate "N" Wifi - Ralink RT2860

    Started by ^_Pepe_^, August 7th, 2009 04:56 PM
    jolicloud, medion akoya mini, n wifi, rt2860
    • Replies: 0
    • Views: 1,133
    Last Post: August 7th, 2009 04:56 PM
    by ^_Pepe_^  Go to last post
  23. [all variants] Epson V200 quick buttons

    Started by ^_Pepe_^, June 23rd, 2009 01:36 PM
    epson v200 button
    • Replies: 0
    • Views: 435
    Last Post: June 23rd, 2009 01:36 PM
    by ^_Pepe_^  Go to last post

    Forum:
    Hardware

  24. [all variants] NFS vs SAMBA vs ssh; transfer speed comparation

    Started by ^_Pepe_^, May 9th, 2009 03:46 PM
    connection, nfs, samba, speed, ssh 3 Attachment(s)
    • Replies: 1
    • Views: 4,582
    Last Post: May 9th, 2009 05:42 PM
    by superprash2003  Go to last post
  25. [ubuntu] Deactivate tty1

    Started by ^_Pepe_^, February 4th, 2009 06:00 PM
    medion akoya mini, netbook, tty1
    • Replies: 0
    • Views: 478
    Last Post: February 4th, 2009 06:00 PM
    by ^_Pepe_^  Go to last post

    Forum:
    General Help

Results 1 to 25 of 27
Page 1 of 2 1 2