Search:

Type: Posts; User: jelofson; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    2,941

    [all variants] Re: Desktopstream using FFmpeg via RTMP

    Having the same issue here with ffmpeg. No idea why. If I output to file, it works but as soon as I try rtmp, input/output error.
  2. Replies
    7
    Views
    1,064

    [ubuntu] Re: Update Manager icon in Launcher

    Same. Should check for an existing bug or file a new one.
  3. [ubuntu] Re: 11.10 - Update Manager Doesn't Work Properly

    Happens all the time to me too. Update manager appears in the launcher, but when you click on it, the window fails to raise. I find that happens with other apps where the window position is part way...
  4. Replies
    1
    Views
    803

    [ubuntu] Re: Can't change video source in Banshee

    Same issue here. All my videos on on my NAS and I don't want to import them.
  5. Replies
    10
    Views
    1,482

    [ubuntu] Re: Install gnome-shell

    Ditto. Same thing here.
  6. Replies
    1
    Views
    867

    Re: VX-1000 in skype

    Probably the V4L compatibility issue.

    https://help.ubuntu.com/community/Webcam

    I have the video working, but never the microphone.

    Let me know if that works for you.

    I have a little...
  7. Replies
    3
    Views
    1,936

    [ubuntu] Re: ATI X1300 Pro Slower in 10.04 than 9.04

    Found out that this is related to the Kernel Mode Setting (KMS) and ATI drivers in 10.04

    http://www.phoronix.com/scan.php?page=article&item=ati_ubuntu_kmsums&num=1

    To fix this (temporarily) I...
  8. Replies
    3
    Views
    1,936

    [ubuntu] ATI X1300 Pro Slower in 10.04 than 9.04

    Just did a fresh install of 10.04. I am using the Ati opensource driver. I noticed in a game that I was getting significantly lower frame rates now. Actually about 1/2 that of 9.10

    Anyone thing...
  9. Replies
    50
    Views
    21,514

    [ubuntu] Re: ATI Radeon Mobility X1400....help (10.04)

    I can't help any, but I have an X1300 pro and my frame rates have really decreased since moving to Lucid. Glxgears reports about 1/2 as many fps as it was in 9.10. Bummer!

    Not sure how to fix...
  10. Replies
    9
    Views
    1,900

    [ubuntu] Re: Nautilus interface back to 9.10 (10.04)

    Agreed. That is an unfortunate design decision (IMHO). Is this Ubuntu-specific?
  11. Replies
    1
    Views
    462

    [all variants] Re: MS Lifecam VX-1000

    You could try this: http://ubuntuforums.org/showthread.php?p=7204567

    I got mine to detect in Intrepid, but nothing but a green image is displayed.
  12. Replies
    70
    Views
    51,310

    [ubuntu] Re: Lifecam VX1000

    I did the driver install via the instructions above for my lifecam vx-1000 and it now detects the camera, but all I get is a green screen. No actual image.

    It's too bad this is such a problem. I...
  13. Replies
    10
    Views
    3,351

    [ubuntu] Re: Watching TV over network

    I would use VLC on your box with the tuner to set up a pvr stream. Then open VLC on your remote machine and open the stream. I am doing that over http right now.

    I find the easiest way to set up...
  14. Replies
    52
    Views
    3,613

    Re: OpenOffice and it's broken spellchecker

    I think I figured out why the dictionary installer was not working. I believe it's related to desktop effects. I tried it on my laptop which doesn't have effects enabled and it worked (at least it...
  15. Replies
    1
    Views
    1,340

    [ubuntu] Re: Myth Transcode DaemonWont Start

    Can you confirm in your mythtv settings that the ports match? Under the mythfrontend setup there should be a section related to your rip settings. Make sure the port is set up properly (matches what...
  16. Replies
    5
    Views
    825

    Re: Transcode error...Help please!

    Did you ever get this solved? If not, let me know, I might be able to help
    Jon
  17. Replies
    52
    Views
    3,613

    Re: OpenOffice and it's broken spellchecker

    Agreed! That DicOO.o is horrible. How am I supposed to use it when I can't read any of the text in the dialog and can't resize it. No Canadian dictionary? That is borderline retarded. You know, I...
  18. Replies
    3
    Views
    646

    [gnome] Re: Screen freezes on logout

    I have logout freeze problems with my ati card when using the restricted driver. When I click logout, it hangs completely and I can't restart x or get to a terminal. I have to hold down the power...
  19. [ubuntu] Re: system freezes on user switch (radeon hd2350, ati open source driver)

    I seem to have the same issue here with ati restricted driver (9600 mobility radeon). After logging clicking "Log Out" the system hangs right before the new login screen would normally show up. It...
  20. Replies
    8
    Views
    6,592

    [ubuntu] Re: /dev/dvdrw changed to /dev/dvdrw1

    Very happy I found this post. Thanks mc4man!
  21. Replies
    1
    Views
    466

    [ubuntu] Re: cdrom disappeared after 8.04 upgrade

    Hello,
    Have you had a chance to look at your /etc/fstab file yet?
    You will likely have to change it to read something like this:

    /dev/scd0 /media/cdrom0 udf,iso9660 user,noauto,exec,utf8...
  22. [ubuntu] Open with F-Spot Appears twice with SD card

    Hi there,
    I have just noticed that after my upgrade to hardy, I now have 2 Open with F-Spot Photo Manager items when I right-click on the SD card icon. The first one doesn't work; the second, is...
  23. Replies
    1
    Views
    1,022

    [ubuntu] Re: F-spot does not launch when I add SD card

    I have a similar problem. After my upgrade, I now how two Open with F-Spot... when I right click on the sd card. When I insert the card, it tried to open, but it "crashes". Only one of the "Open with...
  24. [kubuntu] Re: Compiz with ATI + Hardy: the impossible dream?

    Thanks for the reply. I have used the gstreamer-properties to use the xwindow system (no xv) but the quality was a little poor.
    I will read what you posted and see what happens.

    Jon
  25. [kubuntu] Re: Compiz with ATI + Hardy: the impossible dream?

    I usually use the terminal and then:


    sudo nano /etc/X11/xorg.conf

    You could also try


    sudo gedit /etc/X11/xorg.conf
Results 1 to 25 of 48
Page 1 of 2 1 2