Search:

Type: Posts; User: Wrbhhh; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    2,849

    [SOLVED] SSH tunnel + proxy & firefox problems

    I'm using my computer in a company with really complicated networking. For surfing the web we need to use a proxy (www.proxy.server) or else we can't get out of our intranet.

    But also, I'd like to...
  2. Re: Toshiba Qosmio x70 dual-boot Windows 8 UEFI problems

    I haven't been able to boot Ubuntu live DVD yet. For now I've installed it in VirtualBox. :(
  3. Re: Toshiba Qosmio x70 dual-boot Windows 8 UEFI problems

    The download is ok. I tried downloading it and burning it to the DVD twice (two different DVD discs). Also i tried it with an USB stick. The error is alwas the same (although it dissapears much...
  4. Re: Toshiba Qosmio x70 dual-boot Windows 8 UEFI problems

    Yeah, that's the thing I don't get. I see drivers for both nVidia and Intel in the Windows 8 installation. When I first saw it, I was like WTF?! :confused: As I bought an aditional SSD drive and...
  5. Toshiba Qosmio x70 dual-boot Windows 8 UEFI problems

    Hi.

    I can't boot the Kubuntu 13.10 from the DVD or an USB stick. Booting just freezes.

    I've been looking at this thread hoping to make it work, but still no luck:...
  6. Replies
    3
    Views
    458

    Re: Update installed package from new source

    So, I've added an -L option to the compiler with which I've told it where to look for the library when compiling and I've successfully compiled my program. But when I run it, I get this error:
    ...
  7. Replies
    3
    Views
    458

    Re: Update installed package from new source

    This is the Makefile:


    # CMAKE generated file: DO NOT EDIT!
    # Generated by "Unix Makefiles" Generator, CMake Version 2.8

    # Default target executed when no arguments are given to make....
  8. Replies
    3
    Views
    458

    Update installed package from new source

    Hi.

    I have a package installed in my Ubuntu. A program I'm writing will use this package, and it is already used by some other packages on the system (it's one of their dependencies). My problem...
  9. Replies
    10
    Views
    54,458

    [ubuntu] Re: Enabling PHP error reporting in Apache

    Well, yeah. Lol. :D

    The one in the cli/ directory is used when you execute a script in the CLI (command-line interface, i.e. the shell), and the one in the apache2/ directory is used when you...
  10. Replies
    10
    Views
    54,458

    [ubuntu] Re: Enabling PHP error reporting in Apache

    Thanks. It helped. ;)
  11. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Well... The new version (9.10) came out. With it came a new version of grub which solved the problem. I don't know what's changed in this new version of grub, but the problem disappeared.
  12. Replies
    3
    Views
    578

    [kubuntu] Re: 9.04 -> 9.10 Distribution Upgrade freezes

    Same problem here. My system is currently frozen (for half an hour now). It's frozen at 24% of installation stage on installing libqtscript4-uitools package. I've had the same problem with fecthing...
  13. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    I could try this. But I have to defragment my NTFS partitions first. So this will have to wait until I have some more time. I'll report here when I get it done.

    Thanx for all your help.
  14. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    It didn't help.



    And again it didn't work. It freezes when I select "Start Grub". I'm pretty mad right now. I've really hoped this would work. I just can't understand why it doesn't. If only...
  15. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    I didn't find anything like that in BIOS. The only thing I found was that I could turn RAID on and put SATA disks in a RAID array. But by default it was turned off.

    Would a BIOS upgrade help?
  16. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Sorry if I wasn't clear enough. The problem wasn't caused by upgrading Ubuntu. The problem was present on 8.10 too and even when i had Dapper Drake (when Dapper Drake was the newest distro). It was...
  17. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Actually, I've already downloaded Super Grub. I needed it when I hid the linux partition (which contains grub) so grub couldn't load. I needed Super grub to unhide the linux partition. I'll try this...
  18. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Here it is:

    ============================= Boot Info Summary: ==============================

    => Grub0.97 is installed in the MBR of /dev/sda and looks on the same drive
    in partition #6...
  19. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    I've tried following your steps. I get the Win bootloder menu. Selecting WinXP works as it should. But selecting Ubuntu freezes the computer.

    I also got 2 warnings while doing the following...
  20. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Thanx for your help. I'll give it a try. Could you just take one more look at your post, just to be sure there's no typo. Thanx once again. I'll report my progress.
  21. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    I've tried this before and it didn't work. I've also tried it now and again, it didn't work. :(

    Thanx for trying...
  22. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    And again it didn't work. :(
  23. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    XP is on (hd1,0). :confused:



    I tried it and it didn't work also. Again the same. In fact, I think these were the default options (which also didn't work).




    Yes, I've seen this in the...
  24. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    Yeah, MS (once again) did a lousy job with their bootloader.

    For now I'm booting XP the same way, by changing the hard disk order. But this isn't a good solution because this is a home computer...
  25. Replies
    35
    Views
    2,554

    [SOLVED] Re: Grub & WinXP doesn't work

    I've tried all of them and the result is always the same. The message "Starting up ..." and that's it. It just stays that way. I have to restart the computer via the restart button.
Results 1 to 25 of 27
Page 1 of 2 1 2