Search:

User: Hovercat; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [ubuntu] Keeping sites separate on apache2

    Started by Hovercat, August 6th, 2012 03:22 AM
    • Replies: 0
    • Views: 272
    Last Post: August 6th, 2012 03:22 AM
    by Hovercat  Go to last post

    Forum:
    General Help

  2. [ubuntu] Send Command to Terminal

    Started by Hovercat, March 25th, 2011 09:39 PM
    • Replies: 6
    • Views: 1,802
    Last Post: July 4th, 2012 05:17 PM
    by sysmastr  Go to last post
  3. [SOLVED] No longer boots after system hang

    Started by Hovercat, June 22nd, 2012 06:34 PM
    • Replies: 0
    • Views: 230
    Last Post: June 22nd, 2012 06:34 PM
    by Hovercat  Go to last post

    Forum:
    General Help

  4. [ubuntu] ' not found.4.4: host/network

    Started by Hovercat, November 4th, 2010 03:07 AM
    • Replies: 4
    • Views: 830
    Last Post: January 16th, 2012 09:01 AM
    by fredvanl  Go to last post

    Forum:
    General Help

  5. [ubuntu] Grub ignoring Windows

    Started by Hovercat, December 30th, 2011 05:44 AM
    grub, windows
    • Replies: 2
    • Views: 455
    Last Post: December 30th, 2011 06:52 PM
    by Rubi1200  Go to last post

    Forum:
    General Help

  6. [SOLVED] Upgraded to PAE Kernel, worked once, then blank screen on boot

    Started by Hovercat, December 29th, 2011 07:16 PM
    black, kernel, screen
    • Replies: 9
    • Views: 634
    Last Post: December 29th, 2011 08:07 PM
    by Hovercat  Go to last post

    Forum:
    General Help

  7. [ubuntu] Plymouth not working, have to restore boot files

    Started by Hovercat, December 20th, 2011 01:52 AM
    • Replies: 2
    • Views: 290
    Last Post: December 20th, 2011 02:14 AM
    by bluexrider  Go to last post

    Forum:
    General Help

  8. [SOLVED] Acer Aspire 5755-6699, Wired, but no wireless

    Started by Hovercat, December 18th, 2011 06:32 PM
    5755-6699, acer, aspire, drivers, wireless
    • Replies: 0
    • Views: 1,520
    Last Post: December 18th, 2011 06:32 PM
    by Hovercat  Go to last post
  9. [ubuntu] Accidental CHMOD. No access to anything.

    Started by Hovercat, November 26th, 2011 02:58 AM
    • Replies: 2
    • Views: 346
    Last Post: November 26th, 2011 03:06 AM
    by Hovercat  Go to last post

    Forum:
    General Help

  10. Serious problem

    Started by Hovercat, August 5th, 2011 03:05 PM
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 894
    Last Post: August 16th, 2011 03:33 AM
    by Hovercat  Go to last post

    Forum:
    General Help

  11. [ubuntu] Quick Question

    Started by Hovercat, August 10th, 2011 07:55 AM
    • Replies: 1
    • Views: 271
    Last Post: August 10th, 2011 02:29 PM
    by Hovercat  Go to last post

    Forum:
    General Help

  12. [SOLVED] Grub Problem

    Started by Hovercat, July 29th, 2011 01:17 AM
    • Replies: 2
    • Views: 237
    Last Post: July 29th, 2011 05:09 AM
    by oldfred  Go to last post

    Forum:
    General Help

  13. [SOLVED] 10.10 - Black Screen, No Sound, Solid HDD Light

    Started by Hovercat, June 29th, 2011 09:57 PM
    • Replies: 2
    • Views: 377
    Last Post: June 29th, 2011 10:57 PM
    by Hovercat  Go to last post

    Forum:
    General Help

  14. [SOLVED] I screwed up, badly.

    Started by Hovercat, June 26th, 2011 06:35 PM
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 856
    Last Post: June 27th, 2011 08:11 PM
    by Hovercat  Go to last post

    Forum:
    General Help

  15. [ubuntu] Can't log into phpMyAdmin

    Started by Hovercat, February 19th, 2010 01:36 AM
    • Replies: 6
    • Views: 1,419
    Last Post: June 15th, 2011 04:16 AM
    by RileyLynx  Go to last post

    Forum:
    General Help

  16. [ubuntu] Ad-Hoc Wifi

    Started by Hovercat, May 7th, 2011 04:05 AM
    ad hoc, ad-hoc, wifi
    • Replies: 0
    • Views: 292
    Last Post: May 7th, 2011 04:05 AM
    by Hovercat  Go to last post
  17. [ubuntu] Steam Doesn't Work With Squid

    Started by Hovercat, February 13th, 2011 10:26 PM
    • Replies: 2
    • Views: 1,326
    Last Post: February 15th, 2011 03:57 AM
    by Aoude  Go to last post
  18. [SOLVED] Squid, Blocking Every Website

    Started by Hovercat, February 11th, 2011 12:14 PM
    block, squid, websites
    • Replies: 3
    • Views: 65,889
    Last Post: February 11th, 2011 09:57 PM
    by Hovercat  Go to last post
  19. [ubuntu] Install Operating System

    Started by Hovercat, January 1st, 2011 08:39 PM
    operating system, reload, windows xp
    • Replies: 4
    • Views: 513
    Last Post: January 1st, 2011 08:58 PM
    by Hovercat  Go to last post
  20. [ubuntu] Can't Transfer Music on Banshee

    Started by Hovercat, December 30th, 2010 10:06 PM
    • Replies: 0
    • Views: 279
    Last Post: December 30th, 2010 10:06 PM
    by Hovercat  Go to last post
  21. [ubuntu] Block Connection To IP

    Started by Hovercat, December 28th, 2010 01:21 AM
    • Replies: 0
    • Views: 243
    Last Post: December 28th, 2010 01:21 AM
    by Hovercat  Go to last post
  22. [ubuntu] Website Getting Wrong IP

    Started by Hovercat, November 14th, 2010 02:24 AM
    5 Pages
    1 2 3 ... 5
    • Replies: 45
    • Views: 3,086
    Last Post: November 27th, 2010 12:01 PM
    by The Cog  Go to last post
  23. [ubuntu] Can't Connect to Anything Inside My Network

    Started by Hovercat, November 25th, 2010 08:14 AM
    • Replies: 0
    • Views: 315
    Last Post: November 25th, 2010 08:14 AM
    by Hovercat  Go to last post

    Forum:
    Security

  24. [SOLVED] Port Forwarding

    Started by Hovercat, November 6th, 2010 09:45 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 36
    • Views: 2,887
    Last Post: November 24th, 2010 10:54 PM
    by dozycat  Go to last post
  25. [ubuntu] Issue With Multiple Routers and WebServer

    Started by Hovercat, November 4th, 2010 02:23 AM
    • Replies: 5
    • Views: 802
    Last Post: November 6th, 2010 06:18 AM
    by Hovercat  Go to last post
Results 1 to 25 of 40
Page 1 of 2 1 2