Search:

Type: Posts; User: CoolDreamZ; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: SD Card Reader Will Not Mount After Upgrade To 10.10

    I have the same problem on my Dell Precision M6300, I am running Linux Mint 11 (Kernel 2.6.38-8-generic #42-Ubuntu).

    I can get the card reader to work if I reboot the laptop with an SD card...
  2. Replies
    29
    Views
    7,361

    [ubuntu] Re: Sudden, unexpected log off

    I have a similar issue and have logged this bug:

    https://bugs.edge.launchpad.net/ubuntu/+source/linux/+bug/709642
  3. Replies
    25
    Views
    4,320

    [ubuntu] Re: Wireless Network Password 10.04

    I had a similar problem with 10.04, I am using WPA2-Personal security on my wireless router and I am repeatedly asked for the passphrase. I switched to WEP security and the link worked with no...
  4. [ubuntu] Re: Wg111v3 constantly droping out (9.04,9.10,10.04)

    I had a similar problem with 10.04, I am using WPA2-Personal security on my wireless router and I am repeatedly asked for the passphrase. I switched to WEP security and the link worked with no...
  5. Replies
    16
    Views
    7,373

    [ubuntu] Re: Realtek RTL8187 not working after upgrade

    Try Fn+F2 also see here
  6. Replies
    25
    Views
    4,320

    [ubuntu] Re: Wireless Network Password 10.04

    I have exactly the same problem (continuously asking for WPA2 password with a realtek RTL8187). I tried a live CD of Linux Mint 9 RC! and wroked perfectly.

    This is a serious regression from 8.04...
  7. [ubuntu] Re: Best way to protect linux server - Paranoid

    I was looking for this solution (lots of brute force attacks in /var/log/auth.log).

    Works perfectly, thank-you very much!
  8. Replies
    2,401
    Views
    2,245,096

    Re: HOWTO: Install and use the latest FFmpeg and x264

    See post #777 - a reboot should fix it



    Very impressive!!, that command does not even have a man entry! (the shell had cached the original location of ffmpeg /usr/bin which is changed to...
  9. [ubuntu] Re: Is it possible to have a static IP with a FailSafe DHCP

    If you find out that your router does not support DHCP reservations and you have the time, this post may help:

    http://ubuntuforums.org/showthread.php?t=318539
  10. [ubuntu] Re: Is it possible to have a static IP with a FailSafe DHCP

    Have you tried reading the user guide for your linksys router?
  11. [ubuntu] Re: Is it possible to have a static IP with a FailSafe DHCP

    Not sure if it is available on your linksys router. On my DLINK router the facility is called "DHCP Reservations" (under LAN setup) - you can reserve a specific IP address for your computer using the...
  12. Re: HOWTO: Auto transcode MYTHTV recorded shows to DVD, XVID or DIVX cutting out the

    I had the same problem (database connect error when running nuvexport). However, mythfrontend was not creating the config.xml file on my system (seems this file is required for the mythtv perl...
  13. Replies
    2,401
    Views
    2,245,096

    Re: HOWTO: Install and use the latest FFmpeg and x264

    Thanks for the tip, $PATH is as follows:


    /usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/games

    My guess is that as the default ubuntu ffmpeg package is removed earlier in...
  14. Replies
    2,401
    Views
    2,245,096

    Re: HOWTO: Install and use the latest FFmpeg and x264

    I had the same problem today (on intrepid) ffmpeg is installed ok to /usr/local/bin but is not found. A reboot fixed it and the system now finds it ok. (It would be nice not to have to reboot though)
  15. Replies
    32
    Views
    13,333

    [SOLVED] Re: was fine in Hardy, but not in Karmic!

    I am not sure if you can, had a quick look around and can't see anything on the Forum FAQ or menu options. Sorry! :?
  16. Thread: wireless

    by CoolDreamZ
    Replies
    11
    Views
    1,498

    [ubuntu] Re: wireless

    This looks like a common problem, see here for a possible solution:

    http://ubuntuforums.org/showthread.php?t=1312603
  17. Replies
    2
    Views
    1,202

    [ubuntu] Re: ubuntu 9.10 wireless problems

    This is a known issue in 9.10 (which you solved by making a wired connection and running an update). Many people are experiencing this problem, for example see here:
    ...
  18. Replies
    7
    Views
    2,391

    [xubuntu] Re: BCM4306 is Not Working

    This thread may have a solution to your problem:

    http://ubuntuforums.org/showthread.php?t=1312603
  19. Replies
    32
    Views
    13,333

    [SOLVED] Re: was fine in Hardy, but not in Karmic!

    I have seen several threads on this issue and I am pointing people here for the solution as it seems be a common problem with 9.10.

    Do you think it might be a good idea to change the title of this...
  20. Replies
    16
    Views
    1,771

    [ubuntu] Re: 9.10 Wireless Problem

    This is a known issue with 9.10. Please see this thread for a solution:

    http://ubuntuforums.org/showthread.php?t=1312603
  21. Re: No wireless on lenovo S10-2 / Karmic Koala 9.10 Netbook Remix

    Hi, I had exactly the same problem, this is a serious bug in 9.10. See this thread for a solution
  22. [edubuntu] Re: Both wired and wireless not working in Edubuntu 9.10 on HP netbook

    This thread may have the solution 1312603
  23. [ubuntu] Re: Atheros WiFi Adapter not working in 9.10 Karmic

    This looks like a similar problem to the broadcomm wifi issue resolved on this thread 1312603
  24. Replies
    12
    Views
    11,598

    [all variants] Re: Broadcom STA offline installation

    This thread may have the solution 1312603
  25. Replies
    32
    Views
    13,333

    [SOLVED] Re: was fine in Hardy, but not in Karmic!

    As this is such a serious issue I checked the release notes and this problem would seem to be an example of a known bug with the restricted hardware driver manager (Jockey) discovered close to...
Results 1 to 25 of 51
Page 1 of 3 1 2 3