Search:

Type: Posts; User: nlippincott; Keyword(s):

Search: Search took 0.02 seconds.

  1. Re: Ubuntu 13.04 with NVIDIA GeForce 6150SE nForce 430

    I have figured out the problem, and wanted to post a note here for closure. I am actually a bit embarrassed to say that the problem appears to have been dust. The vents on the side of the unit looked...
  2. Re: Ubuntu 13.04 with NVIDIA GeForce 6150SE nForce 430

    This computer does have on-board graphics, but I assume if I plug in a different card, the new one will take over. I'll check the documentation on the board.

    Thank you for the recommendations....
  3. Re: Ubuntu 13.04 with NVIDIA GeForce 6150SE nForce 430

    Yes, I am convinced that this NVIDIA card is causing all my problems. It is always a struggle getting this card to work, and it's a different path to a working system with each version of Ubuntu. It...
  4. Re: Ubuntu 13.04 with NVIDIA GeForce 6150SE nForce 430

    Thank you for the note, dino99. When I first installed 13.04, I was using nvidia-173 as it was the only one that worked. I have since tried them all, and I figured 304 was the latest so I tried that....
  5. Ubuntu 13.04 with NVIDIA GeForce 6150SE nForce 430

    I have recently installed Ubuntu 13.04 having previously run 12.04. I had found that Firefox would consume excessive CPU resources, but even without running Firefox, the system is incredibly...
  6. [ubuntu] Re: Lost ability to convert WMF graphics after upgrade to 11.04

    More info...

    I installed package libwmf-bin, so as to attain the command line utility "wmf2svg".

    When I try to convert a file with wmf2svg, I get:

    wmf_ipa_font_map: failed to load *any*...
  7. [ubuntu] Lost ability to convert WMF graphics after upgrade to 11.04

    I have a very large graphics library that I use regularly, but all files are in WMF format. Prior to upgrading to Ubuntu 11.04 (was previously on 10.04), these files would preview in Nautilus, and...
  8. [SOLVED] Re: Gateway MX3560 - Lucid Lynx, both upgrade and fresh install unsuccessful

    I found my problem... A known bug with i8xx video drivers...
    https://wiki.ubuntu.com/X/Bugs/Lucidi8xxFreezes

    The Gateway MX3560 has the video hardware in question. I got the installation going by...
  9. [SOLVED] Re: Gateway MX3560 - Lucid Lynx, both upgrade and fresh install unsuccessful

    I thought I'd give one more thing a try... Netbook Remix. No luck. It did go a little further... stayed on the purple splash screen for 3 or 4 minutes before the blank screen.

    Dropped back to...
  10. [SOLVED] Gateway MX3560 - Lucid Lynx, both upgrade and fresh install unsuccessful

    After three days, I have been completely unsuccessful in attempting to upgrade from Karmic to Lucid, and also in attempting to install Lucid from scratch. I will note my attempts here, in the event...
  11. [ubuntu] Option for Shared Key gone in Karmic Network Manager?

    I have tried for several days to install Karmic on an Acer Aspire 5100 which was previously running Jaunty. I simply cannot get Network Manager to connect to my wireless network, where it was able to...
  12. Replies
    4
    Views
    314

    [ubuntu] Re: Install gets stuck

    Perhaps try burning another CD. That worked for me. I got stuck at the same point, twice. I tried another CD (luckily I made 4 before I wiped out my Feisty install), and it worked fine.

    I dont'...
  13. Replies
    1
    Views
    2,163

    [ubuntu] Re: No output from sdptool

    Ok. I think I found the information I need, that being the channel number for Dial-Up Networking. But I could never get sdptool to browse my phone.

    Instead, I did this:

    sdptool search --bdaddr...
  14. Replies
    1
    Views
    2,163

    [ubuntu] No output from sdptool

    I am trying to enable services on a Samsung cell phone using Bluetooth. I am running Hardy, and can successfully connect to the phone by right-clicking on the Bluetooth icon, selecting "Browse...",...
Results 1 to 14 of 14