Search:

Type: Posts; User: Zarckon; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    665

    Re: Upgrading Mtpfs .9 to 1.1

    Okay, this thread can be marked [Solved]. I was able to get full access to the tab. Follow the instructions in the link in my fourth (4th) post. Then if that doesn't get you in automagically, then go...
  2. Replies
    5
    Views
    665

    Re: Upgrading Mtpfs .9 to 1.1

    Okay, found the file that the error was coming from ".bashrc". It was a file I had changed earlier based on what I'd found in this article:...
  3. Replies
    5
    Views
    665

    Re: Upgrading Mtpfs .9 to 1.1

    Okay, I found the following link and followed the directions with appropriate changes for my tablet (Acer A200).

    http://bernaerts.dyndns.org/linux/247-ubuntu-automount-nexus7-mtp

    udev shows the...
  4. Replies
    5
    Views
    665

    Re: Upgrading Mtpfs .9 to 1.1

    Well, I was able to add the ppa for the mtpfs 1.1 build

    sudo add-apt-repository ppa:olci/ppa1

    But, it didn't work out quite the way I'd hoped. The device says that it's connected (but, it's...
  5. Replies
    5
    Views
    665

    Re: Upgrading Mtpfs .9 to 1.1

    Bump. Anyone?
  6. Replies
    5
    Views
    665

    Upgrading Mtpfs .9 to 1.1

    I was listening to the Linux Action Show a couple weeks ago and Matt Hartley https://plus.google.com/108392504208314197482/posts/da7TRKVViWx talked about the problem with Ubuntu 12.04 not being able...
  7. [ubuntu] Re: How do I add Facebook to Broadcast in Ubuntu 10.04 RC?

    Pretty much my experience and solution as well. When I first installed 10.04 I was after many tries able to get Facebook added to Gwibber. But, it wouldn't update properly. Looked on the forums found...
  8. Replies
    173
    Views
    63,238

    [ubuntu] Re: Ubuntu 10.04 and Nvidia cards

    Just wanted everyone in this thread to know that at least for me, I appear to have stumbled on to a solution. I did a search for Nvidia in Synaptic and found that the Nvidia-kernal-common was not...
  9. Replies
    49
    Views
    5,838

    [ubuntu] Re: Low Graphics Mode

    Turns out I spoke too soon. The fix only worked for the one boot and it was back to crashing. I did find a sort of solution from another thread
    ...
  10. Replies
    4
    Views
    1,858

    [ubuntu] Re: Evolution #inbox file

    Okay, I found a solution for anyone who may have the same problem in the future (assuming that you have any chance of finding this thread). I found that when I renamed my mail folder that a new mail...
  11. Replies
    4
    Views
    1,858

    [ubuntu] Re: Evolution #inbox file

    Actually I noticed that the error actually reads "Error while opening mbox:home/name/.evolution/mail/local#inbox".

    Please anyone, help. I can't send or receive email through the evolution client...
  12. Replies
    173
    Views
    63,238

    [ubuntu] Re: Ubuntu 10.04 and Nvidia cards

    For me the low graphics mode problem just started this week. I can't be sure that it was the recent kernal upgrade (downgrade?) that did it, but it was around that time. This machine has been working...
  13. Replies
    4
    Views
    1,858

    [ubuntu] Evolution #inbox file

    I've been using Evolution for several years no without problem. Yesterday I started getting the message "Error while opening home/name/.evolution/mail/local#inbox".

    The mail is all there in...
  14. Replies
    49
    Views
    5,838

    [ubuntu] Re: Low Graphics Mode

    Thank you Quequotion. Commenting the line in gdm.conf worked for me as well. But, what the heck is happening here? Is the variable corrupted? Missing? And at least for me why now after months of...
  15. Replies
    9
    Views
    2,247

    [ubuntu] Re: Lucid Low Graphics Mode

    I've just developed the problem as well. Not at all sure what's happened. Kind of discouraging that it's been happening to people since about May and no solid fixes yet.
  16. Replies
    9
    Views
    442

    [SOLVED] Re: Evolution questions

    Hi,

    Finding programs in Linux does tend to be a bit arcane. I found the executable in /usr/bin. That means you need to click on the file system then usr then bin then scroll down till you find the...
  17. Replies
    1
    Views
    453

    [ubuntu] Re: Multimedia card recognition woes

    bump
  18. Replies
    1
    Views
    453

    [ubuntu] Multimedia card recognition woes

    I just recently bought a new computer (I fried the motherboard on the old one). The new one has some multimedia aspects to it that the old one didn't. What I'm trying to understand at this point is...
  19. Replies
    3
    Views
    764

    [ubuntu] Re: How to fsck --repair-tree?

    I went and checked to see if reiserfsck was on my machine, found it and ran the line suggested in your post. On restart it appears that the current kernel .24 disappeared. I get a file not found...
  20. Replies
    3
    Views
    764

    [ubuntu] Re: How to fsck --repair-tree?

    Ow! Had no idea that there was an fs specific fsck. The instructions seem clear, but one little hang up. If I'm reading it correctly I have to install reiserfsck and at this point I can't boot into...
  21. Replies
    3
    Views
    764

    [ubuntu] How to fsck --repair-tree?

    I did a bad thing. I shut my system down improperly. My monitor quit working and my attempts to get it back up failed. So I just killed my machine. I was online somewhere at the time.

    When I got...
  22. Replies
    6
    Views
    599

    [ubuntu] Re: TEW-632BRP Internet Problems

    I'll attempt to do that sometime in the next few days. I've blown up my boot into Linux somehow and haven't yet gotten a fix for it. Thanks for your thoughts.
  23. Replies
    6
    Views
    599

    [ubuntu] Re: TEW-632BRP Internet Problems

    Thanks for the more detailed instructions on adding the DNS. I added them following the instructions. No change. I turned the machine off and did a cold restart. No change. I think we can safely...
  24. Replies
    6
    Views
    599

    [ubuntu] Re: TEW-632BRP Internet Problems

    Interesting idea... However, under networking the DNS server that is listed is the router IP and the router gets DNS services from my ISP. I did add the two DNS services to my networking to see what...
  25. Replies
    6
    Views
    599

    [ubuntu] TEW-632BRP Internet Problems

    I'm having a problem with the Trendnet TEW-632BRP wireless router. I've searched the forum here and elsewhere on the net and I put in a help ticket with Trendnet support. And still haven't been able...
Results 1 to 25 of 33
Page 1 of 2 1 2