Search:

Type: Posts; User: Kouran-sama; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    2
    Views
    2,805

    [ubuntu] Re: Thinkpad x220 Tablet - DisplayPort

    Updating to the linux kernel 3rc7 fixed the issue, however xf86-input-multitouch doesnt work with this one. so no tablet functionality.
  2. Replies
    2
    Views
    2,805

    [ubuntu] Thinkpad x220 Tablet - DisplayPort

    Hi,
    I'm using natty on my Thinkpad x220 Tablet (i7, intel 3000HD).

    I have a small problem: I can use my external monitor just fine when i use my VGA output, but when I connect it to the...
  3. Replies
    0
    Views
    282

    [all variants] dua screen with i965

    heya,
    im trying to get my external monitor and my laptop monitor to work in 9.04. i have an i965 graphics device and the monitor is connected to the vga. i can switch between the two monitors and if...
  4. Replies
    0
    Views
    355

    [all variants] alternative to sane

    hi,

    im using 8.10 (upgrading to 9.04 just this moment) and tried to get my canon pixma mp110 to work,... the printing works now after some workarounds but i can't get the scanner working.

    it...
  5. Replies
    1
    Views
    738

    [xubuntu] amarok last fm problem

    hi,
    im using xubuntu intrepid and amarok 1.4.10. mp3 and other streaming radio works fine. everytime i try to load a last fm stream it shows the following error after logging in:



    Error...
  6. Replies
    0
    Views
    319

    [xubuntu] alternative to widget layer ?

    hi,
    i was wondering if there is a alternative to the compiz widget layer since i do not want to use compiz. i use the compositing xfce offers and the screenlets, but i really miss the widget layer...
  7. Replies
    2
    Views
    515

    Re: cross compiling issue

    i did run the command as root so there should be no problem with writing files. im trying to find a package that has the arm-linux-strip inside, but i havent found one yet.

    thanks
    tom
  8. Replies
    2
    Views
    515

    cross compiling issue

    hi im trying to cross compile a program for an embedded arm-linux platform. i have the sourcecode and tried the following command:


    CC=arm-linux-gcc ./configure --host=arm-linux...
  9. Replies
    1
    Views
    1,924

    [ubuntu] kopete skype

    hi,
    i read on kde.org that there is a skype api plugin for kopete but i couldn't find the kde-extragear package on my ubuntu mirrors. also the links to their svn seems to be down, at least i...
  10. Replies
    1
    Views
    408

    [ubuntu] icons and colors under gnome

    hi,
    i downloaded a iconpackage from gnomelook (http://www.gnome-look.org/content/show.php?content=84396&forumpage=0&PHPSESSID=ef70245538e40e9d789bc0f345152dee) but there are only the graphics in a...
  11. Replies
    2
    Views
    1,237

    [ubuntu] Re: Cant connect to ad-hoc

    ad-hoc works for me with notbook to notebook connection. i already used it under ubuntu. thanks for the hint though.

    cheers
    tom
  12. Replies
    2
    Views
    1,237

    [ubuntu] Cant connect to ad-hoc

    hi
    heya all, i have the following problem with my ad-hoc connections. i have a embedded linux set up as a ad-hoc node (i can connect to it and ssh via windows, so the thing works) and from my linux...
  13. Replies
    4
    Views
    554

    [ubuntu] Re: manual wireless issue

    found the solution. it workds for me if i leave the interface down while changing the modes and afterwards fire it up
  14. Replies
    4
    Views
    554

    [ubuntu] Re: manual wireless issue

    thanks for your replay, this is what i was doing:



    root@Azalea:~# ifconfig wlan0 down
    root@Azalea:~# dhclient -r wlan0
    Internet Systems Consortium DHCP Client V3.0.6
    Copyright 2004-2007...
  15. Replies
    4
    Views
    554

    [ubuntu] manual wireless issue

    hi,
    i read the sticky wireless configuration faq, the problem is, i have to manually connect to a ad-hoc node and get a dynamic ip address from that node.
    when i try to "iwconfig wlan0 mode ad-hoc"...
Results 1 to 15 of 15