Search:

Type: Posts; User: arbosis; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    334

    [kubuntu] kmess disconnects after loading users

    :confused:
    When I try to login into kmess, just after it loads the conntact list it disconnects and tries again (the same account works on other msn clients)
    I'm using kubuntu 11.04 64b, and kmess...
  2. Replies
    44
    Views
    84,859

    [ubuntu] Re: Flash player settings dialog unclickable

    Not working for me, sites like chatrolling are still unusable. (I already selected it as always in the macromedia settings manager site).


    Using chromium and arora on Kubuntu 9.10
  3. Replies
    13
    Views
    4,169

    [kubuntu] Re: no sound with pulseaudio

    It must have been an update or something ( I update every day) , because I have sound now, but if I try to use amarok and play a movie with dragoon player or play a youtube video sound fails...
  4. Replies
    13
    Views
    4,169

    [kubuntu] Re: no sound with pulseaudio

    I've already done that, but I still have no sound



    I have complete silence with gstreamer, with xine I can at least listen music with amarok
  5. Replies
    13
    Views
    4,169

    [kubuntu] Re: no sound with pulseaudio

    Does anyone have found a solution? :(
  6. Replies
    13
    Views
    4,169

    [kubuntu] Re: no sound with pulseaudio

    I saw that post, but it doesn't fix my problem. I can only hear now noise when something tries to make a sound and when that occurrs these lines appear in the user.log

    Mar 13 20:13:10 mercurius...
  7. Replies
    6
    Views
    487

    [ubuntu] Re: Recommended Video Card for 8.10???

    I got an nvidia, I like it much more than the ati I had before. So my recommendation is nvidia obiously.
  8. Replies
    17
    Views
    1,974

    [SOLVED] Re: Savage 2 is free to download for Linux

    This game is fun and it runs very good under linux. Recommended
  9. Replies
    13
    Views
    4,169

    [kubuntu] no sound with pulseaudio

    Hello, I'm using kubuntu 9.04 and all apps that use pulseaudio (like firefox) have no sound. When I try to use pulseaudio I can oly hear noise like static. I know my hardware is ok because I can play...
  10. Replies
    45
    Views
    26,314

    Re: installing logitech chillstream game pad

    That worked for me, thanks :D
  11. Thread: Zsnes

    by arbosis
    Replies
    5
    Views
    1,026

    Re: Zsnes

    I have the same problem, I tried with sudo zsnes and I got..

    ZSNES v1.51, (c) 1997-2007, ZSNES Team
    Be sure to check http://www.zsnes.com/ for the latest version.

    ZSNES is written by the...
  12. Replies
    163
    Views
    9,166

    Re: How many replies this post can get?

    reply07
  13. Replies
    5,789
    Views
    314,441

    Re: The Off Topic Game

    C.Norris.
  14. Replies
    716
    Views
    56,829

    Re: Post your top 10 used terminal commands

    77 sudo
    33 top
    23 ssh
    22 cd
    20 ps
    18 ls
    13 pkill
    13 make
    12 man
    10 locate
  15. Replies
    2,293
    Views
    198,329

    Re: What is the name of your computer(s)?

    Mine is called mercurius, before mercurius I had an apollo :)
  16. Replies
    45
    Views
    26,314

    Re: installing logitech chillstream game pad

    I have the same problemn with 8.10, the controller only moves the mouse and I haven't found any solution to that yet.
Results 1 to 16 of 17