Search:

Type: Posts; User: DenysT; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.03 seconds.

  1. [ubuntu] Re: Booting screen flicker after clean install of 12.10 on Dell Inspiron 1525

    I too had problems installing 12.10 on an Inspiron 1525. The first install was the 64-bit version and I always got an error after logging in. Even after updating system errors were frequent. Finally...
  2. Replies
    6
    Views
    936

    [ubuntu] Re: screen postition nvidia ubuntu 12.04

    You have to click on the XServer display configuration to get to that option.
  3. Replies
    29
    Views
    17,933

    [ubuntu] Re: Ubuntu 12.04 has experienced an internal error

    I get this message on the 32-bit desktop and laptop for the weather indicator applet...disable/uninstall the applet until it gets fixed I guess. But the Opera browser does the same thing on both the...
  4. Replies
    50
    Views
    4,139

    Re: LibreOffice bugs

    Two observations about LibreOffice.

    I like to use justified first line indent for my paragraphs. However whenever I first save a document with the settings I choose the next time I open it the...
  5. Replies
    1
    Views
    301

    [ubuntu] Woo hoo, 11.04 upgrade

    Finally the first upgrade to Ubuntu that didn't break something on my slightly ancient Compaq laptop. Ever since I installed 8.10 I have always had something not work on an upgrade that caused me to...
  6. Re: What is your killer Windows app/ app you simply can't be without in Linux?

    Paint Shop Pro. I've been using it since it was shareware. I've tried GIMP and a couple of the free picture editors but I keep an XP machine around just to run Paint Shop Pro. Corel has almost killed...
  7. Replies
    609
    Views
    518,702

    Re: Howto: Fix Windows share browsing issues

    Doesn't work either way. Keeps trying to connect to a domain. Only using a workgroup setup. Could uninstall Windows Live I suppose to see if that is the problem but I like the Live Photo Gallery...
  8. Replies
    609
    Views
    518,702

    Re: Howto: Fix Windows share browsing issues

    Didn't do a thing for me. I still get a box asking for user name and password to connect to a domain for my Windows 7 shares. I can access the shares on the Windows 7 PC with XP with no problem so I...
  9. Replies
    0
    Views
    307

    [ubuntu] Samba update and lost network

    Why does every update to Samba cause me to lose my Windows shares? I can't pull up the network anymore. It worked fine with the install of 9.10 but since the last Samba update I get the Can't mount...
  10. Replies
    12
    Views
    7,683

    [ubuntu] Re: create bootable iso from .exe file

    According to IBM the file spsuiv69.exe is a Windows executable. You have to be running a supported version of Windows to use this file. There is a floppy diskette version available. You'll still have...
  11. Replies
    3
    Views
    2,488

    [ubuntu] Re: Epson Artisan 810 not Scanning via WiFi :(

    As far as I can tell there is no network scan support for Xsane and Epson networked all-in-ones. I have the same problem with my Artisan 700. You can try connecting via the USB to see if Xsane will...
  12. [all variants] Re: Installing Ubuntu on external drives for use in other computers?

    If I read your post correctly you are trying to install Ubuntu onto a USB drive on one computer that will then be transfered to another computer to be used as the primary drive internally in the...
  13. Replies
    39
    Views
    1,469

    [SOLVED] Re: Installing Xp using Ubuntu?

    Installing XP won't help you find out if anything is wrong as it is dependent on OEM drivers, especially laptops. You would need to go to the manufacturer's support page and download all the drivers...
  14. Replies
    14
    Views
    1,853

    [kubuntu] Re: ATI Radeon 7500 gfx video disaster

    I used this fix on Ubuntu 9.10 but ran into the same problem. Looking at the log file it said the Identifier was not a valid keyword for the Screen section (but Xorg documentation says it is...
  15. Replies
    10
    Views
    802

    [ubuntu] Re: Trouble getting dual monitors working

    The nvidia-settings app sees both monitors but when I try to save settings I get an error parsing the etc/X11/xorg.conf file and the app just shuts down. This in turn disables the second monitor...
  16. Replies
    11
    Views
    932

    [ubuntu] Re: Why is it so hard for Mplayer to play DVDs

    Whatever it's called. Since Media Player in Windows Vista (and now 7) plays DVD's I don't think codec has anything to do with it. Of course I could be wrong. One of these days I need to gather all...
  17. Replies
    11
    Views
    932

    [ubuntu] Why is it so hard for Mplayer to play DVDs

    Every release it seems I have to reconfigure Mplayer to get it to play a DVD. Why is this? And the Mplayer installed with Ubuntu has never worked, I always end up installing the Mplayer with Xine...
  18. Replies
    10
    Views
    14,515

    [SOLVED] Re: XSane Can't find HP 6100 using 910

    I assigned a static IP from the get go and wired the sucker. Wireless is too unreliable and I knew DHCP could cause problems. The scanner is found by 9.10 at the correct IP, it just doesn't scan....
  19. Replies
    10
    Views
    14,515

    [SOLVED] Re: XSane Can't find HP 6100 using 910

    If only it worked that well with Epson also. 9.04 refuses to even find the Artisan 700 scanner even though it finds and uses the printer flawlessly and in 9.10 Xsane always returns "Failed to start...
  20. Replies
    0
    Views
    278

    [ubuntu] Hot swap bay showing only floppy drive

    Under 9.04 the places list would show either the CD-ROM or the floppy drive depending on which I had inserted into the hot swap bay. Now with 9.10 all that ever appears is the floppy drive and I have...
  21. [ubuntu] Re: Graphical Corruption with Comiz Enable/Disabled

    I have the same problem with the same video. Here is another one that happens with desktop effects set to "None." The ugly box is supposed to be System Monitor.
  22. Replies
    252
    Views
    578,251

    Re: HOWTO: Restore GRUB (if your MBR is messed up)

    At step 3 it becomes quite confusing. There are several options from there that only the most advanced Linux user understands. Honestly, I got to that point and quit. Your 4 steps are too few for...
  23. [SOLVED] Re: Re-activate previous accounts in seperate /home after 9.10 fresh install

    Try using <username>:<username>. That is the info I found in pyschocats tutorial.
  24. Replies
    2
    Views
    442

    [all variants] Re: OCR programs? I cannot get useful results

    Depending on which OCR uses I have had the best results scanning at 150-200 dpi. I usually scan with black and white settings but for certain documents I find scanning with grayscale settings and...
  25. Replies
    2
    Views
    983

    [ubuntu] Re: usb keyboard/mouse won't work

    While in the bios settings look for a setting for enable USB legacy devices. Turning this option off can cause the USB keyboard and mouse to not be recognized after the bios turns over the computer...
Results 1 to 25 of 81
Page 1 of 4 1 2 3 4