Search:

Type: Posts; User: jumpa72; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    4
    Views
    628

    [lubuntu] Re: Slow web from windows

    Thank you, Jonathan
    I've made some tests you've asked.
    First, I've tried a very simple php page, as you indicated: it takes always 3 minutes...
    I use plain HTTP. It doesn't matter if there is...
  2. Replies
    4
    Views
    628

    [lubuntu] Slow web from windows

    Hi,
    I've 64bit server, running LAMP. I'm using it as server for my LAN web-based applications.
    I have both linux and windows clients.
    From linux (or android tablet), it works smoothly fast (less...
  3. Replies
    2
    Views
    571

    [SOLVED] Re: Missing Resources

    Yes, thanks! :P
    I've found it was the USB port: I've attached the external HDD to another USB port: now the system is completly stable! I haven't got any other crash for over 36 hours of...
  4. Replies
    2
    Views
    571

    [SOLVED] Missing Resources

    Hi,
    I've installed Karmic Koala on my Acer Travelmate 8100. I've placed on an external USB HDD, whereas in the internal disk I have the original XP. The installation correctly went, but now I have...
  5. Replies
    8
    Views
    1,301

    [ubuntu] Re: USB HDD Installation

    Yes this is the modified grub.cfg.
    I've just restored the orginal files, and I always have the same error msg. There is only one difference from the orginal and the modified:
    error from the...
  6. Replies
    8
    Views
    1,301

    [ubuntu] Re: USB HDD Installation

    I report here the result of your boot info script:

    ============================= Boot Info Summary: ==============================

    => No known boot loader is installed in the MBR of /dev/sda
    ...
  7. Replies
    8
    Views
    1,301

    [ubuntu] Re: USB HDD Installation

    Yes, I've tried with the original ones!
    Can I ask you how I can chain the plop manager to the grub?
    I've installed the plop manager in the internal disk, via windows xp boot.ini file.
    thanx!
  8. Replies
    8
    Views
    1,301

    [ubuntu] Re: USB HDD Installation

    I've changed because it doesn't boot!
    The plop boot manager inverts the disks, making the usb disk to be hd0 and the internal disk to be hd1. The installation has put root (hd1,1), but after the...
  9. Replies
    8
    Views
    1,301

    [ubuntu] USB HDD Installation

    Hi,
    I've an Acer Travelmate 8100 with Windows XP installed on the internal disk. I want install Ubuntu 9.10 to an external USB HDD. I've started the LiveCD and correctly installed Ubuntu to the USB...
  10. Replies
    2
    Views
    500

    [ubuntu] Re: file permission

    Here is the ACL and file permission:

    File permission


    -rwxrwxrw-+ 1 1di4 warp 580K 2009-10-01 16:03 UPL103366A - Telai.DWG
    -rwxrwxrw-+ 1 1di4 warp 593K 2009-10-06 09:45 UPL103366B -...
  11. Replies
    2
    Views
    500

    [ubuntu] file permission

    Hi, I'm having problem with file's writing permission.
    I've a 64bit file server, running Samba 3.3.2. All the client machines are running Windows XP sp3. I've setted Samba file permissions to 776...
  12. Replies
    0
    Views
    637

    [ubuntu] Flyback autoschedule

    Hi,
    I've installed flyback v.0.4.0. I've edited preferences and added the folders I need to backup. If I manually run the backups, it works fine. If I actvate the automatic schedule, it doesn't...
  13. Replies
    7
    Views
    941

    [SOLVED] Re: Thunderbird connection problem

    Resolved!
    I've download manually thunderbird from mozilla's site. I've removed it, and re-installed from synaptics. Now it works fine.
    Thanks
  14. Replies
    7
    Views
    941

    [SOLVED] Re: Thunderbird connection problem

    DSL connection via a netgear router. The others windows pc, connected to the same router, works fine.
    The Thunderbird account port is 110 for pop3 and 25 for smtp. (standard conf)
  15. Replies
    7
    Views
    941

    [SOLVED] Re: Thunderbird connection problem

    It is set to Direct Internet Connection. I've tried also automatic proxy configuration, as Firefox, but it doesn't work.
    Is it possible to be a firewall related problem?
  16. Replies
    7
    Views
    941

    [SOLVED] Thunderbird connection problem

    Hi,
    I've installed thunderbird 2.0.0.23 on my server, running Ubuntu 9.04 64bit.
    I've succesfully imported my mail from my old windows server. It correctly recovers all accounts and password.
    My...
  17. Replies
    4
    Views
    1,032

    [ubuntu] Re: VirtualBox Printing

    I've installed from SUN.I don't know if I have OSE or closed...
    but the USB works: I've tried a flash memory and I can read n write on it.
    The printer is recognized and installedby the guest OS,...
  18. Replies
    3
    Views
    1,528

    [ubuntu] Re: HP Designjet 70

    To solve driver problem, I've installed VirtualBox and virtualized a Windows 2k machine. In the guest, I've correctly installed the printer, with proper driver. The point is: I cannot print in the...
  19. Replies
    4
    Views
    1,032

    [ubuntu] Re: VirtualBox Printing

    I've already installed the printer in Windows. The printer is in the printer control panel, and it is the default printer. It seems that I've only read permission, not write, on the USB device.
    I'm...
  20. Replies
    4
    Views
    1,032

    [ubuntu] VirtualBox Printing

    Hi,
    I've installed VirtualBox 2.2 and created a Windows 2000 guest.
    I've successfully installed in the guest a printer, the HP Designjet 70 (HP does not release Linux driver for this printer :( ):...
  21. Replies
    3
    Views
    1,528

    [ubuntu] HP Designjet 70

    Hi,
    I want to create a server machine with Ubuntu, and replace so my old Windows machine. A very important keypoint is the printer support:
    I have a HP Designjet 70 and a Samsung SCX 4216 F. For...
Results 1 to 21 of 21