Search:

Type: Posts; User: bricedebrignaisplage; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] no middle click and synaptics driver not found ?

    The problem appeared after upgrading from Lucid to Precise. The middle click on the touchpad stopped working.

    I have a "Lite-On Tech IBM USB Travel Keyboard with UltraNav". It's basically the...
  2. Re: HOWTO: Install and use the latest FFmpeg and x264

    I am having a problem with linking:



    $ ffmpeg
    ffmpeg: relocation error: ffmpeg: symbol avformat_network_init, version LIBAVFORMAT_53 not defined in file libavformat.so.53 with link time...
  3. [all variants] Re: Audio quality bad in jaunty but good in hardy

    Using mp3gain to normalize the whole collection solved the problem.
  4. [all variants] Re: Audio quality bad in jaunty but good in hardy

    I made some more investigations and I may have found what causes the problem. Apparently those problematic MP3 were recorded / encoded with a too high audio level. As such when they are reproduced at...
  5. [all variants] Re: Audio quality bad in jaunty but good in hardy

    Some more info. I tested on my laptop (other hardware) under Sid (Debian) and with the Karmic Kubuntu live CD. Those MP3 files that play badly on my Karmic installation (desktop) play really well on...
  6. [all variants] Re: Audio quality bad in karmic but good in hardy

    I recently removed Jaunty and installed Karmic. I kept Hardy. There is the same issue under Karmic. Some audio files render poorly. I tried to check codec information, but could not find anything....
  7. Replies
    27
    Views
    7,426

    [kde] Re: digital camera won't mount

    Since it seems to be a KDE problem, see the following post:
    http://forum.kde.org/viewtopic.php?f=19&t=84364
  8. Replies
    27
    Views
    7,426

    [kde] Re: digital camera won't mount

    Previous post was in may, now december. I just installed Karmic & KDE4 (I was previously running Hardy & KDE3.5). My camera (Canon IXUS 80 IS) was mounted as a directory when I plugged it in Hardy....
  9. Replies
    6
    Views
    832

    [all variants] Re: Camera not mounting

    Gosh! I just installed Karmic (fresh install) and I'm having the same problem again. With hardy the camera pops up as soon as I plug it in (no need to configure it), whereas in Karmic it does not....
  10. [ubuntu] Re: Heat, ACPI and CPU frequency scaling

    I am also having temperature issue. With my desktop, under hardy, using KDE. For the anecdote, I'm in Singapore, so temperature here is constantly above 30C. It might be an issue with my fan, but I'd...
  11. [all variants] Audio quality bad in jaunty but good in hardy

    I have both Hardy and Jaunty installed on my computer (mostly because I not totally satisfied with KDE4). One runs KDE3.5 and the other KDE4.x

    Some of my mp3 don't play well under Jaunty: although...
  12. [ubuntu] Re: [How-To] easy Dual Screen with Nvidia (ubuntu 8.04)

    Thanks for your response mike16889

    compiz is not installed (nor is gtk-window-decorator). I am using KDE 3.5. So I don't think that's the issue. Any other idea somebody?

    I repeat my question:...
  13. [ubuntu] Re: [How-To] easy Dual Screen with Nvidia (ubuntu 8.04)

    I have a nvidia GeForce4 MX 440 AGP 8x
    An ok computer (P4 3GHz, 1GB of ram)

    I want to have dual screen: one monitor as main and TV on the side, so that I can play a DIVX when my wife is using the...
  14. [kubuntu] correct memory usage figures?

    I am running KUbuntu 8.04 (Hardy) with KDE 3.5.10.

    I am monitoring the memory usage with ksysguard: I'll report VmSize here, more info in the image attached.

    firefox 581M
    amarokapp 150M...
  15. [all variants] rsync script fails after upgrade to Jaunty (VFAT)

    I want to backup some data to an external harddrive (EXT2 to VFAT)

    Here is what I was doing under Hardy:

    mount the external harddrive with appropriate options to handle case in names on VFAT...
  16. Replies
    3
    Views
    1,060

    [kubuntu] kaffeine & screensaver

    Under Hardy (KDE 3.5) when I was playing a video in fullscreen with Kaffeine the screensaver was automatically disabled, which was quite cool! I upgraded to Jauntry yesterday (still using KDE 3.5)...
  17. [kubuntu] Re: internet slow (across all browser + command line tools)

    Thank you _khAttAm_ for your answer. nethogs is a neat program, I wonder how come I've never heard of it before. Thanks for that.

    There was 2 instances of sshd running, downloading at 30kb/s...
  18. [kubuntu] internet slow (across all browser + command line tools)

    Hi

    My internet connection became very slow suddenly. When using Firefox and Konqueror, when downloading packages with synaptic or apt-get, when doing ssh or ftp connections, even pingging google...
  19. Replies
    6
    Views
    832

    [all variants] Re: Camera not mounting

    I'm having something similar here.
    Canon IXUS 80 IS
    KUbuntu 8.10 (Upgraded recently from Kubuntu 8.04-Kde3.1)

    It used to work fine in hardy.
    The camera is listed in lsusb and in dmesg. However...
  20. [kde] Re: some kde applications became slow recently

    Well, after trying a few things I figured out that this slowness is due to my xserver config. I am using a nvidia card with TV-out ability (GeForce4 MX 440 with AGP8X). It works fine in cloned mode,...
  21. [kde] some kde applications became slow recently

    Amarok, kstars, kate... for all of them the GUI became very slow. up to 5 seconds delay in amarok, a bit less in kate. animation in kstars is terrible. I guess that I must have changed a kde...
  22. [other] Re: Need to encrypt the DVDS for copying!!!

    Can this tool be used to make an unencrypted copy of an encrypted DVD. I have a couple of encrypted DVDs that my home theatre system cannot read, and it's a pain to watch them on my computer...
    ...
  23. [all variants] Re: LAN with mixed dhcp and static IP ?

    my router sets the MTU to 1492 and could not find a way to change that. It's a linksys wrt54gc. There is a MTU parameter that I can set to auto or manual with a value, but it just refuses to accept...
  24. [all variants] LAN with mixed dhcp and static IP ?

    My LAN topology is showed on attached fig.
    basically there are 3 computers on a mobile robot and some others for development. All GNU/Linux (Ubuntu 6.06, 7.10 and 8.04). They are connected with some...
  25. Replies
    3
    Views
    2,327

    [ubuntu] Re: fixing USB port number

    Thanks lswb for the tip. I didn't know about this and it would be such a nice way of solving our problem. However, I checked in /sys for the properties of our hardware and it doesn't list anything...
Results 1 to 25 of 31
Page 1 of 2 1 2