Search:

Type: Posts; User: flecki; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [SOLVED] Mythbuntu Upgrade 12.04 to 14.04.1 - XFCE-settings Bug results in blank screen

    I upgraded and noticed that every time i switch away from Mythtv either on my TV or on the reciever the HDMI connection drops and canīt be resumed without a reboot.

    It seemed the HDMI Handshake...
  2. Replies
    4
    Views
    8,358

    [SOLVED] Re: Mythbuntu 14.04.1 Apache not starting up

    Itīs Solved - once i had activated it manually it started up with every system start....
  3. Replies
    4
    Views
    8,358

    [SOLVED] Re: Mythbuntu 14.04.1 Apache not starting up

    Well it is not actually the error line that bothers me as mythweb runs anyway after i manually start apache - more the fact that apache seems not to start automatically at startup.

    Any idea where...
  4. Replies
    4
    Views
    8,358

    [SOLVED] Mythbuntu 14.04.1 Apache not starting up

    After upgrading from 12.04 to 14.04.1 i noticed mythweb not working - first i thought it is the issue that is already described in here but i checked the config files and everything was fine for...
  5. Replies
    7
    Views
    2,064

    Re: nightly mythfilldatabase not working

    I had a similar problem with only a few channels being updated and some not - manual did work though....

    Turned out that the crawler crashed on some obscure channels i did not watch anyway -...
  6. Replies
    2
    Views
    465

    Re: Shows always get cut off

    You can easily add time in front and after a recording - take a look into the manual.

    I have 5 mins before start and 10 mins after set as standard.

    A new recording on the same transponder will...
  7. Re: EIT crawl does not pull data from some channels - manual tuning does

    The use EIT checkbox is of course checked - Mythfilldatabase runs once a day automatically but exits the EIT part with the line "use EIT from provider is set - skipping" which is normal and OK

    I...
  8. Re: EIT crawl does not pull data from some channels - manual tuning does

    PS: I activated logging for EIT and database (mythbackend --setverbose database,eit) - the log looks OK so far, no errors to be seen...
  9. EIT crawl does not pull data from some channels - manual tuning does

    Hi All,

    i have a DVB-C cable network setting and experiance the following minor issue - the automatic EIT crawl pulls data from some channels but from others not.

    The fun thing is that if i...
  10. Re: UPNP - old recordings show but donīt play after migration

    Stupid, stupid, stupid.....

    As i found nothing whatsoever in the logs i stumbled over a permissions issue when trying to download an old recording in mythweb - and then ..... A BLINDING FLASH OF...
  11. Re: UPNP - old recordings show but donīt play after migration

    Well - at start(while migrating) i had both systems running and thought it was a good idea. I sepaerated them in subnets so they could not see each other so it would not have been necessary though......
  12. Re: Move Database to a different server other than the master backend

    I have read somewhere that the mysql.txt and config.xml files can be in several locations and should be the same everywhere - search for duplicates and change them all
  13. Re: UPNP - old recordings show but donīt play after migration

    Found an old post where a guy has similar problems with remote frontends after migrating his backend.

    Seems it has to do with hostnames stored in the recorded table that will be used as a...
  14. Re: UPNP - old recordings show but donīt play after migration

    Did not work .... seems not to be a directory issue. Maybe old IP or hostname settings stored ?

    Unfortunately i canīt locate any documentation on how(or where) UPNP stores itīs informations...
  15. Re: UPNP - old recordings show but donīt play after migration

    This would not help as i want to keep the metadata information for my recordings and rules etc. which are - as i understand it - in that database.

    I am not talking about videos here - only...
  16. Replies
    386
    Views
    266,387

    Sticky: Re: Please post your Functional/Non Functional Hardware

    Board: Asus P8Z77-V LX
    CPU: Core i3 3225 3,3 Ghz
    Power: be quiet straight power E9
    Fan: Noctua NH-L9i
    Case: Silverstone La Scala
    Cable Card: SATELCO EasyWatch PCI DVB-C "Basic Edition" with...
  17. [SOLVED] UPNP - old recordings show but donīt play after migration

    I successfully migrated my mythtv system(front+backend in one machine) to a new hardware.

    The new machine based on a brand new core 3 at 3,3 Ghz with integrated graphics works like a charm at...
  18. Replies
    0
    Views
    357

    [SOLVED] DVD vanished in upgrade

    Somewhere in the upgrade to 10.10 i lost the dvd functionality in mythbuntu.

    It looks really strange since cds still work (audio and data) - i can also boot from them only everything that is a dvd...
  19. Replies
    7
    Views
    1,221

    Re: 0.24 on mythbuntu.org

    I activated 0.24 and PPA and got a partial upgrade warning for half of the mythtv plugins, etc.

    Being a linux noob i donīt dare to upgrade - if anyone is successfull iīd love to know how you did...
  20. Re: Update 10.04 -> 10.10 Problem with Mythbuntu Control Center

    Thanks for the TIP - worked for me too.

    Mirobridge is still borked but i donīt care at all :P
  21. Update 10.04 -> 10.10 Problem with Mythbuntu Control Center

    When starting the control center it tells me that the Mirobridge Plugin and the Repositories Plugin have been disabled.

    Has anyone encountered this problem too ?

    Donīt care much about...
  22. Replies
    0
    Views
    547

    Upgrade Problem - Digital 5.1 Sound

    Hi All,

    i was running Mythbuntu 9.10 without any problem on my Asus M3N78-EMH HDMI using a spdif optical output.

    I had ALSA_default and AlSA[lots of digits] plus the passthrough activated and...
  23. Re: Asus M3N78-EMH HDMI, Mythbuntu and VDPAU - just not there yet...

    I now use the Applet Gnome provides for CPU-Freqency changes.

    When playing TV HD-Content i switch to performance manually because franky i still watch mostly SD since the network here only offers...
  24. Re: Asus M3N78-EMH HDMI, Mythbuntu and VDPAU - just not there yet...

    Would be cool to have a function im mythtv to ramp up cpu speed to performance mode when playing demanding content.

    After all - most of the time you donīt watch...

    I donīt have that audio...
  25. Re: Asus M3N78-EMH HDMI, Mythbuntu and VDPAU - just not there yet...

    Got it under control now - here come my findings:

    My CPU(max 2800 MHz) runs ondemand on only 1000 MHz.

    Changing the up_threshold(set on 95 % cpu load under mythbuntu) wouldnīt help even if i...
Results 1 to 25 of 33
Page 1 of 2 1 2