Search:

Type: Posts; User: Dilutu; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    589

    [xubuntu] Re: gthumb import not working

    As a follow up I had to reinstall an older version of gthumb, just like I did for 10.04. At least it works now.I find it weird that they include an app thats not working right...
    Th.
  2. Replies
    3
    Views
    589

    [xubuntu] Re: gthumb import not working

    I have not tried a card reader yet. I use gthumb coz it saves my pix by date and that suits me.On my 10.04 install, its fast: plug camera, gthumb import opens up, give the "save to" folder today's...
  3. Replies
    3
    Views
    589

    [xubuntu] gthumb import not working

    Hi there
    on xubuntu 12.04, gthumb does not detect my camera when plugged in.It is loaded by the system, but none of my cameras are seen by gthumb import. It works good on my 10.04 install, although...
  4. Replies
    5
    Views
    1,740

    [lubuntu] Re: Geforce MX4000 lubuntu 12.10 can't install

    I just installed nvidia 96 drivers on 12.04 xubuntu from here:
    http://www.ubuntuupdates.org/package/core/precise/restricted/proposed/nvidia-96. No more freezes yet for me.
    Th.
  5. Replies
    0
    Views
    430

    [xubuntu] Xubuntu 12.04 wont install with wubi

    I wanted to give wubi a try ( I already have xubuntu 12.04 installed on its own on 2 of my laptops). Tried running it from this laptop that has only win xp on it. Wubi will install Ubuntu ok but...
  6. Replies
    5
    Views
    1,342

    [ubuntu] Re: Conflict between webcam and tvtime

    Well I just tried xdtv and no problems here....Th.
  7. Replies
    5
    Views
    1,342

    [ubuntu] Re: Conflict between webcam and tvtime

    I should add myself to this list of "same here". I created fixed symlinks with udev and modified tvtime.xml accordingly, it works when I check with VLC but not tvtime.....
    Th.
  8. Replies
    6
    Views
    782

    [ubuntu] Re: reserving /dev/video0

    Yep thanx thats one of the threads I used to create my udev rules. Now I narrowed the trouble to tvtime since vlc work good with the symlinks created.If I unplug my webcam ,then tvtimes starts ok......
  9. Replies
    6
    Views
    782

    [ubuntu] Re: reserving /dev/video0

    well, made some headway:I wrote a couple of udev rules that work good when tested with vlc. But tvtime still wants to open the wrong device, even though I edited its config file...
  10. Replies
    6
    Views
    782

    [ubuntu] Re: reserving /dev/video0

    Well I found a lot of info about writing my own rules. Got to read and learn smore . will report back....
    Th
  11. Replies
    6
    Views
    782

    [ubuntu] Re: reserving /dev/video0

    Thank you.I looked at my udev rules, but could not figure out how to make my own.(any examples ....?)
    Th.
  12. Replies
    6
    Views
    782

    [ubuntu] reserving /dev/video0

    Hi there
    Running 10.04 on my desktop with 2 video devices. one is a tv card configured as /dev/video0, the other a usb webcam as /dev/video1 .But sometimes they get mixed at startup , and tvtime...
  13. Replies
    4
    Views
    678

    [ubuntu] Re: How to fix YouTube red scrren problem

    What did it for me was to turn off hardware accelleration in flash preferences.(visit some other place than youtube with flash to do that).
    Th.
  14. Replies
    2
    Views
    680

    [SOLVED] Re: printing from gthumb greyed out

    same as above
  15. Replies
    2
    Views
    680

    [SOLVED] Re: printing from gthumb greyed out

    Reinstalled older gthumb (2.10.11-3) and it works great again!
    Th.
  16. Replies
    2
    Views
    680

    [SOLVED] printing from gthumb greyed out

    Hi there
    I installed gthumb on this laptop running Xubuntu 10.10 and it works great on my main admin account,but on my daughter's account, she cant print from gthumb or modify any pictures,...
  17. [ubuntu] Re: Anyone have one of the Chinese MD80 clone MiniDV cameras working as a webcam?

    Thank you!
    I installed on one laptop and a desktop and it works great.Realy good quality for a 17$ cam!!!
  18. [all variants] Re: FlashVideoReplacer: replace flash video player with mplayer plugin (low CPU usage

    I installed your extention on my main computer running 10.04 with gecko-mediaplayer and it works realy good. I also installed it the same way on my laptop running Hardy,and it works good on vimeo but...
  19. [ubuntu] Re: possible easy fix for flash works great for me.

    Yeah I also found out that the only driver working good for my old geforce 4000mx is the nv driver!
  20. [SOLVED] Re: Latest flash plugin crashes in full screen mode

    Tried that 10.2 beta on my hardy laptop and although cpu usage is 2/3 of what it was, fullscreen is not working. last flash to work good fullscreen for me is 10.0.r45.
  21. Replies
    6
    Views
    1,076

    [SOLVED] Re: new kernel not showing in grub menu

    Wow thanx for the fast answer! I checked this file and the last 2 lines were missing.
    Have a nice day. Th.
  22. Replies
    6
    Views
    1,076

    [SOLVED] Re: new kernel not showing in grub menu

    Well again today updated to 2.6.32-26 generic and still no new kernel in my grub list on reboot??
  23. Replies
    6
    Views
    1,076

    [SOLVED] Re: new kernel not showing in grub menu

    bump...bump
  24. Replies
    6
    Views
    1,076

    [SOLVED] Re: new kernel not showing in grub menu

    B....u....m....p....!!!!!!
  25. Replies
    6
    Views
    1,076

    [SOLVED] new kernel not showing in grub menu

    Hi all.
    Every time I update my kernel (today with 2.6.32-25-generic), I always have to manually run "sudo update-grub" or ells the new kernel does not show up on reboot??? Is there a config some...
Results 1 to 25 of 79
Page 1 of 4 1 2 3 4