i hav a problem in opening ymessgr
During opening an error message came "status Error:dependancy is not satisfiable: libssl0.9.6"
how can i rectify this error.....