Search:

User: ezacon; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Control services with buttons

    Started by ezacon, July 20th, 2010 09:41 PM
    • Replies: 1
    • Views: 381
    Last Post: November 19th, 2011 10:55 AM
    by ezacon  Go to last post
  2. [ubuntu] Movies plays with lines

    Started by ezacon, November 24th, 2009 08:23 PM
    • Replies: 5
    • Views: 620
    Last Post: March 31st, 2011 11:56 PM
    by Boksa  Go to last post
  3. [SOLVED] Migrating from LVM to normal partitions- boot does not complete

    Started by ezacon, February 20th, 2010 10:33 AM
    • Replies: 1
    • Views: 1,506
    Last Post: February 20th, 2010 02:21 PM
    by ezacon  Go to last post
  4. [ubuntu] Karmic disk image and LVM

    Started by ezacon, December 22nd, 2009 09:28 AM
    • Replies: 2
    • Views: 575
    Last Post: February 19th, 2010 07:46 PM
    by ezacon  Go to last post
  5. [ubuntu] karmic and sound

    Started by ezacon, November 5th, 2009 09:11 PM
    • Replies: 3
    • Views: 981
    Last Post: November 7th, 2009 01:11 PM
    by ezacon  Go to last post
  6. [ubuntu] No MP4 video after update

    Started by ezacon, October 17th, 2009 06:09 PM
    • Replies: 5
    • Views: 1,348
    Last Post: October 21st, 2009 10:59 PM
    by vinutux  Go to last post
  7. [ubuntu] Optical output sound (Nvidia 8300)

    Started by ezacon, September 8th, 2009 08:55 PM
    • Replies: 0
    • Views: 727
    Last Post: September 8th, 2009 08:55 PM
    by ezacon  Go to last post
  8. [ubuntu] Script to backup Vmware server virtual machines.

    Started by ezacon, October 25th, 2008 10:12 PM
    • Replies: 2
    • Views: 2,611
    Last Post: July 30th, 2009 11:13 AM
    by parrimin  Go to last post
  9. [ubuntu] running nautilus crashes gnome

    Started by ezacon, July 2nd, 2009 04:08 PM
    • Replies: 5
    • Views: 449
    Last Post: July 8th, 2009 08:48 PM
    by ezacon  Go to last post
  10. [ubuntu] Send mail in backup script

    Started by ezacon, October 20th, 2008 08:05 PM
    • Replies: 1
    • Views: 1,970
    Last Post: July 4th, 2009 07:32 AM
    by jarl  Go to last post
  11. [ubuntu] apt-get update errors in one site

    Started by ezacon, February 15th, 2009 02:29 PM
    • Replies: 2
    • Views: 449
    Last Post: February 21st, 2009 09:21 PM
    by ezacon  Go to last post
  12. [ubuntu] bind process problems

    Started by ezacon, January 11th, 2009 11:07 PM
    • Replies: 0
    • Views: 514
    Last Post: January 11th, 2009 11:07 PM
    by ezacon  Go to last post
  13. [ubuntu] error updating some 8.04 servers

    Started by ezacon, October 14th, 2008 06:57 PM
    • Replies: 1
    • Views: 371
    Last Post: October 14th, 2008 09:16 PM
    by ezacon  Go to last post
  14. [all variants] Gibabyte network interface connects at 100Mb/s to gigabyte switch

    Started by ezacon, October 1st, 2008 07:13 PM
    • Replies: 2
    • Views: 665
    Last Post: October 1st, 2008 07:59 PM
    by ezacon  Go to last post
  15. [ubuntu] IPsec tunnel mode

    Started by ezacon, June 6th, 2008 07:38 AM
    • Replies: 2
    • Views: 2,370
    Last Post: June 13th, 2008 06:47 PM
    by ezacon  Go to last post
  16. [all variants] Mainboard for 8.04 Server and 4Gb Ram

    Started by ezacon, April 28th, 2008 10:29 PM
    • Replies: 0
    • Views: 833
    Last Post: April 28th, 2008 10:29 PM
    by ezacon  Go to last post
  17. [ubuntu] very slow server

    Started by ezacon, April 26th, 2008 09:15 PM
    • Replies: 3
    • Views: 1,154
    Last Post: April 27th, 2008 07:28 PM
    by ezacon  Go to last post
Results 1 to 17 of 22