Search:

Type: Posts; User: gargaralarga; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Fan Control on MacBookPro4,1 (temp appear to high but it's not)

    Hi. I have the following problem. I installed ubuntu 12.04 on my MacBook Pro 4,1. The problem that I have is that both fans are always running at 6000rpm. As you can see in the screeshot I take,...
  2. Replies
    3
    Views
    374

    [ubuntu] Re: Can't install 11.10

    Thanks, that is my last option. If there is no other way I'll do it
  3. [ubuntu] Can't install 11.10 due to printer files

    Hi.

    I'm using 11.04 (no problem at all) but I tried to upgrade to 11.10 and the following messages appears,

    The package 'dcp750cwlpr:i386' is in an inconsistent state and needs to be...
  4. Replies
    3
    Views
    374

    [ubuntu] Can't install 11.10

    Hi.

    I'm using 11.04 (no problem at all) but I tried to upgrade to 11.10 and the following messages appears,

    The package 'dcp750cwlpr:i386' is in an inconsistent state and needs to be...
  5. Re: DCP-750CW pckg does not allow upgrade Ubuntu

    Hi. I did what you told me, using nautilis I erase all files concerning the printer, but still says the same thing as before. What kind I do?
  6. Re: DCP-750CW pckg does not allow upgrade Ubuntu

    Thanks. Soo I finish the procedure I'll let you know if it works or not. About the upgrade you say something about backup, Why? I mean I've installed some some software such as MMA or Matlab, do I...
  7. Re: DCP-750CW pckg does not allow upgrade Ubuntu

    Hi, Thanks. How can I check the source list? If the problem is the package itself, What can I do? I downloaded the package from the printer's web and I followed the installation instructions from...
  8. DCP-750CW pckg does not allow upgrade Ubuntu

    Hi.

    I'm using 11.04 (no problem at all) but I tried to upgrade to 11.10 and the following messages appears,

    The package 'dcp750cwlpr:i386' is in an inconsistent state and needs to be...
  9. [ubuntu] Print to file on document viewer don't work (ubuntu 11.04

    Hi,

    Though I have to deal with a lot of new issues with respect to 11.04, I have a specific problem that I need to solve quickly. When I try to print to a pdf-file from a ps-file using Document...
  10. [ubuntu] Re: Iphone don't sync correctly with Rhythmbox

    Thanks for all the comments. About your questions here there are some answers.

    1. I'm using ubuntu 10.10 and rhthymbox 0.13.1. So probably in rhythmbox I'm using last version, and my ubuntu is...
  11. [ubuntu] Iphone don't sync correctly with Rhythmbox

    Hi,

    I'm an ubuntu user since a year ago. It is the best thing I did no doubt. But, as always, there is some costs doing this. Specifically, My 3G Iphone can't sync correctly with rhythmbox. Though...
  12. [wubi] Re: Windows Vista - 9.10 Installation Error - Permission Denied

    Folks,

    This is the thing I did.

    I downloaded the CD-Image 32-bit and the wubi.exe 32-bit as well. And then I installed as usual. You have to donwload both in the same location by the way. At...
  13. [wubi] Re: Windows Vista - 9.10 Installation Error - Permission Denied

    I have the same problem!
  14. [ubuntu] Apple Remote Desktop VNC Server Unable to Connect

    Hi,

    I recently installed Ubuntu at my office and today I tried to control my Mac OS X using the Apple Remote Desktop. For that I followed the guidelines from...
  15. Replies
    6
    Views
    824

    [ubuntu] Re: GPG Error installing Open Office 3.1

    Hi everyone, Finally I could install the last version looks like the former distribution did not work so I used the following one

    deb http://ppa.launchpad.net/openoffice-pkgs/ppa/ubuntu jaunty...
  16. Replies
    6
    Views
    824

    [ubuntu] Re: GPG Error installing Open Office 3.1

    Hi, sadly It did not work. I don't know why but I tried to import the saved file but it did not do it. Should the saved file have any specific format? Thanks anyway.
  17. Replies
    6
    Views
    824

    [ubuntu] Re: GPG Error installing Open Office 3.1

    Hi, I've trying what you say but it appears the following statement after the first line command..

    "requesting key 247D1CFF from hkp server keyserver.ubuntu.com

    error from the key server
    ...
  18. Replies
    6
    Views
    824

    [ubuntu] GPG Error installing Open Office 3.1

    Hi, I followed the instructions in order to install open office 3.1. The thing is, that at the end of the process the following message appears..

    "W: Error de GPG: http://ppa.launchpad.net jaunty...
  19. [ubuntu] Re: Can not connect to internet to set another language, Is there another way?

    Thank you, now it works perfectly.
  20. [ubuntu] Can not connect to internet to set another language, Is there another way?

    Hi, I'm practically new on Ubuntu though I'm a Mac user at home and a PC user at the office. Since yesterday I have Ubuntu installed at my office and since then I haven't able to install the english...
Results 1 to 20 of 20