Search:

Type: Posts; User: jaynv0i; Keyword(s):

Search: Search took 0.03 seconds.

  1. [SOLVED] Re: [SOLVED] VirtualBox Could not read from the boot medium

    This has been solved. It was a brain fart on my part. I forgot the system was using UEFI. Once I changed the system settings to enable EFI, I was able to boot the system without any problems.
    ...
  2. [SOLVED] Re: VirtualBox Could not read from the boot medium

    I might have found something, but I am not sure. The raw image is 64023257088 bytes, but the completed image is only 61058MB. Should the completed image be 64023 MB? The size is being reported as...
  3. [SOLVED] Re: VirtualBox Could not read from the boot medium

    It is probably very helpful if I include all of the necessary information in my posts. VirtualBox 4.3.36 which was installed from the repositories and has the extensions installed is running on...
  4. [SOLVED] VirtualBox Could not read from the boot medium

    I have an Ubuntu 14.04 physical server which I am attempting to virtualize.

    Following are the steps I have followed.
    - Create an image of the drive. dd if=/dev/sdb of=server.raw bs=1024
    -...
  5. Thread: Bind9

    by jaynv0i
    Replies
    4
    Views
    909

    [ubuntu] Re: Bind9

    After having lunch, and re-reading my post, I realize how horribly my question was written.

    When querying my internal DNS server, requests almost always time out before the name is resolved. ...
  6. Thread: Bind9

    by jaynv0i
    Replies
    4
    Views
    909

    [ubuntu] Bind9

    I have been banging my head against the wall for the past couple of days, and have not been able to find an answer to this.

    I have installed BIND on Ubuntu 12.04. Since the install, I have made...
  7. Replies
    3
    Views
    1,735

    [ubuntu] Re: LiveCD and mounting partitions

    The other two partitions are not mountable. Basically, they are a logical drive inside of a physical drive for swap space.

    However, your post did show me (when I examined what was mounted very...
  8. Replies
    3
    Views
    1,735

    [ubuntu] LiveCD and mounting partitions

    I am not sure if this is the proper place to post this, but since I am new to creating LiveCDs, it seems like the perfect place.

    I have installed Ubuntu 11.10 server and have it configured the way...
  9. Replies
    0
    Views
    552

    [ubuntu] HP Autoloader Not Detected (?)

    I have an HP ProLiant Server with 2 642 SmartArray Cards and one 641 SmartArray card. My HP StorageWorks 1/8 G2 tape autoloader is connected to the 641 SmartArray card. The machine is running Ubuntu...
  10. Thread: VPN Sharing

    by jaynv0i
    Replies
    1
    Views
    369

    [ubuntu] Re: VPN Sharing

    Never mind. The company that maintains the routers on the other end just called and said the route they added did not persist through the reboot this morning.

    Sorry to have posted something that...
  11. Thread: VPN Sharing

    by jaynv0i
    Replies
    1
    Views
    369

    [ubuntu] [SOLVED] VPN Sharing

    I have an Ubuntu 11.04 Workstation setup and I am trying to share my VPN connection with my entire LAN. I am not having much luck. I think this is a problem with my iptables setup, but i am not...
Results 1 to 11 of 11