Search:

Type: Posts; User: brendanpiater; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    15,237

    [ubuntu] Re: nfs mount fails

    In case this can help others.

    I had this error after changing the IP address range of my internal network.

    I forgot to update the portmap rules to allow the new IP address range to connect to...
  2. [all variants] Re: Encrypted backups on NFS or SSFS share

    Quick bump - thanks for the help.
  3. [all variants] Encrypted backups on NFS or SSFS share

    Been going around in square circles here so any help and/or suggestions welcome!

    Goal:

    > encrypt my backup data on network server (shared via NFS or SSHFS)
    > want the encrypted folder to be...
  4. Replies
    10
    Views
    1,136

    [ubuntu] Re: faenza-extras great troubles

    Did not work for me, however with a small tweak all it did:



    sudo dpkg -P --force-all faenza-extras


    No problems from there.

    Mark as solved?
  5. [all variants] Re: SiS Onboard Graphics - 10.04 failed boot

    Thanks for the reply, but I've sent that machine to the tip a long while ago where all SiS hardware belongs! ;)
  6. Replies
    29
    Views
    5,013

    [SOLVED] Re: skype aborted

    Worked for me, so ignore my last post.

    Thanks @dipish
  7. Replies
    29
    Views
    5,013

    [SOLVED] Re: skype aborted

    Same "Aborted" error message. "SOLVED" should be removed from subject?
  8. [all variants] Re: SiS Onboard Graphics - 10.04 failed boot

    Hi All,

    Just a short note to say thank you for your help.

    Unfortunately I was unable to get this machine to boot with newer kernels with various distributions.

    So abandoned the machine to...
  9. [ubuntu] Re: How do I restore to default Plymouth / Splash settings?

    Worked for me, thank you.
  10. [all variants] Re: SiS Onboard Graphics - 10.04 failed boot

    Just a quick note to say thanks for the suggestion. Will be trying that this evening.
  11. [all variants] Re: SiS Onboard Graphics - 10.04 failed boot

    Thanks for the reply.

    Unfortunately the BIOS does not have option to disable the onboard vga chip or choose a default.

    I'm keen to test a fresh install on a separate partition before migrating...
  12. [all variants] SiS Onboard Graphics - 10.04 failed boot

    Hi All,

    I got an issue trying to upgrade a machine from 8.04 > 10.04. It's running 100% fine with 8.04.

    The machine has onboard video and a nVidia AGP card. It should default to the AGP card...
  13. [SOLVED] iphone 3GS - un-brick if stuck in recovery mode

    Morning All,

    Just had some success restoring an iphone 3GS I managed to brick yesterday. Thought I'd share how to.

    What you need:
    Dual-boot to Windows (not all of the following applies then)...
  14. Replies
    29
    Views
    27,389

    [gnome] Re: HOWTO: Play Videos as Screensaver

    Thanks for a great post, this is really useful. Just a small point, the list of screensavers is not updated automatically when you open screensaver prefs. it only updates apparently when running...
  15. Replies
    8
    Views
    2,286

    [ubuntu] Re: Adding a new screensaver

    Following on from @zabuch comments on "dpkg" updating that list, I just ran a pending update and the list was refreshed to include my new screensaver. I guess installing something from the repos if...
  16. [SOLVED] Re: 9.10 Nautilus does not automatically reload folder content

    sudo /etc/init.d/dbus-1 restart

    On 10.04 I get "command not found" unfortunately, and still have the same issue. Bummer.
  17. [SOLVED] Re: 9.10 Nautilus does not automatically reload folder content

    Hi,

    I've had this issue for awhile now and it's eventually bugged me enough to do something about it.

    I'm running nautilus ver 1:2.28.1-0ubuntu3 from the repos. No updates available for...
  18. Replies
    1,374
    Views
    2,147,735

    Re: Howto: Backup and restore your system!

    Check out "backintime" in the repos for Karmic. Apologies if it's been mentioned before.
  19. [ubuntu] Re: LAN throughput issue (start / stop) - BCM5784M with tg3 driver

    I've created a bug here is anyone can assist further. Thanks in advance.

    Cheers
    B
  20. Replies
    185
    Views
    44,045

    Re: New Android app: Tesla Remote Control

    Sorry for the late reply/update. Just wanted to say that with the latest Karmic builds the app is working 100% for me! Fantastic, thanks very much.

    Cheers
    B
  21. Replies
    25
    Views
    3,643

    [ubuntu] Re: Banshee memory leak...

    Track this here: https://bugzilla.gnome.org/show_bug.cgi?id=555365
  22. Replies
    66
    Views
    46,251

    [ubuntu] Re: Firefox 3.5 looks strange

    I ran the above commands as sudo and worked 100% for me.

    Thanks.
  23. Replies
    1
    Views
    933

    [ubuntu] Re: SSH keys - remote login problem

    Any thoughts?

    Thanks in advance.

    Cheers
    B
  24. Replies
    1
    Views
    933

    [ubuntu] SSH keys - remote login problem

    Hi All,

    I'm trying to set-up remote password-less login with SSH keys to a server running a CPANEL managed linux platform.

    I've set one up previously, a few months back but I can't get this...
  25. Replies
    185
    Views
    44,045

    Re: New Android app: Tesla Remote Control

    Awesome, thanks again. Will probably get to try it tomorrow or so and will let you.

    All the best
    B
Results 1 to 25 of 64
Page 1 of 3 1 2 3