Search:

Type: Posts; User: Regele IONESCU; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    4
    Views
    1,161

    [SOLVED] Re: Xubuntu: writing in other language

    Thank you, thank you, thank you for a thousand times, LewisTM, you made my day!

    Ever since I upgraded my system to 12.04 I had troubles with the keyboard layouts. Now I am happy!

    Regards,...
  2. Replies
    2
    Views
    812

    [ubuntu_studio] Re: Ubuntu Studio 11.10 Broken Network

    The problem is that system restart deletes resolv.conf

    Here is the solution I found on the net to prevent the system delete resolv.conf:

    # chattr +i /etc/resolv.conf
  3. Replies
    2
    Views
    812

    [ubuntu_studio] Re: Ubuntu Studio 11.10 Broken Network

    I reinstalled the system and noticed that immediately after install the network works fine but as soons as I update Ubuntu it gets broken. So, one of the updates is broking the network.
  4. Replies
    2
    Views
    812

    [ubuntu_studio] Ubuntu Studio 11.10 Broken Network

    Hi!
    I downloaded Ubuntu Studio 11.10 64 bit ISO image from:

    http://cdimage.ubuntu.com/ubuntustudio/releases/11.10/release/

    the exact ISO file is:
    ...
  5. Replies
    39
    Views
    5,428

    [ubuntu] Re: ubuntu 11.10 disaster

    This is where I downloaded from:

    http://cdimage.ubuntu.com/ubuntustudio/releases/11.10/release/

    and this is what I effectively downloaded:
    ...
  6. Replies
    39
    Views
    5,428

    [ubuntu] Re: ubuntu 11.10 disaster

    I downloaded and installed Ubuntu 11.10. Xfce was default, it nevere asked me if I want it or not. The only problem I have up to now is that network is not working even though during install process...
  7. Replies
    37
    Views
    6,071

    [ubuntu] Re: Do all video editors in Linux suck?

    Perhaps you are using HDV footage(1440*1080) or a wide format(either PAL or NTSC). The solution is to go to project settings and choose the correct pixel aspect ratio or change the image aspect...
  8. Replies
    3
    Views
    748

    [ubuntu] Re: Numpad doesn't work

    Because I played around with the Ubuntu settings I had the same troubles for almost a week. First I thought it was my keyboard and I checked it on another machine. Thank you bluefrog!:D
    God bless us...
  9. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    Try a fresh install, not an upgrade and physically limit your memory to up to 2Gb during install time.

    God bless us all!
  10. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    Unfortunately I have not at the time I had troubles. It looks it was an install time only problem. Is it possible to have a bad RAM that causes install to fail and to be ok once the system installed?...
  11. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    I did it!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!:D

    Here is what I did:

    I simply removed 1Gb of 3Gb of RAM. The installation, boot and start went all fine!!! No need to do anytrick with USB flash drive or...
  12. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    I managed to get that NVIDIA*.run package on my computer,both via USB stick and ftp. None of them works.

    I typed the chmod comand.

    When I type sudo ./NVIDIA*.run I get "command not found".
    ...
  13. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    I have an Nvidia graphics board. I tried to replace ati with nvidia where it says apt-get install xserver but failed.
  14. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    Hi!
    I managed to boot, to mount and to run nvidia*.run. But when it starts it says "Skipping the runlevel check (the utility runlevel failed to run)", then in the licence page both Accept and Do Not...
  15. [ubuntu] Re: Ubuntu will not boot successfully with 2.6.31 kernel, but fine with 2.6.28 kernel

    I made a fresh install too on an Acer Aspire 9423wsmi laptop, after I installed Windwos7. When I try to boot I get the same flickering black screen with tty1 and login lines. I hardly manage to type...
  16. Replies
    22
    Views
    1,963

    [ubuntu] Re: Can now start GUI after install

    I made a fresh install too on an Acer Aspire 9423wsmi laptop, after I installed Windwos7. When I try to boot I get the same flickering black screen with tty1 and login lines. I hardly manage to type...
  17. Replies
    25
    Views
    2,595

    Re: Which IDE for a newbie learning C++

    Thaaaaaaaaaaaaank youuuuuuuuuu!
  18. Replies
    25
    Views
    2,595

    Re: Which IDE for a newbie learning C++

    Hi, everybody!

    I just started to learn Python. Now I discovered C++. In Python is very simple: I have Python IDE, I write the code and I could check and execute it.

    Now, the problem is how do I...
  19. Replies
    43
    Views
    15,775

    [ubuntu] Re: Flash Problem Jaunty 9.04

    I had problems with flash and firefox ever since I installed Ubuntu for the first time. I had no idea at all that swdec could conflict with the rest.

    Now it works fine, I just checked all the...
  20. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    Thank you Jim! I managed to see that launching screen. It says "launching http cache cleaner" so I think it is ok.
  21. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    I have no server running. As far as I know, Ubuntu Studio does not install a server and I have not chosen to install one. Anyway, thank you very much for helping me clarify some things.
  22. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    admiral@parahod:~$ sudo chown -R admiral /home/admiral
    [sudo] password for admiral:
    chown: cannot access `/home/admiral/.gvfs': Permission denied
    admiral@parahod:~$


    I created that file...
  23. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    The full answer to the first command is:

    chmod: changing permissions of `/home/admiral/doi.mov': Operation not permitted



    and for the last one is:

    drwxr-x--- 55 admiral admiral 4096...
  24. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    Just got an "operation not permitted". Does it mean someone has taken over my computer?
  25. Replies
    18
    Views
    1,063

    [ubuntu_studio] Re: Two Questions

    drwxr-xr-x 53 admiral admiral 4096 2009-04-17 00:48 admiral
Results 1 to 25 of 46
Page 1 of 2 1 2