Search:

Type: Posts; User: aaronLund; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.02 seconds.

  1. [SOLVED] Re: Wireless firmware missing on a DELL D630 Laptop

    Worked for me too.

    Many thanks.
  2. sshfs in 13.04 (unity): mounted directory doesn't show

    Hi all.

    I've recently upgraded to 13.04 and am just getting used to things.....

    The one thing that's bothering me is that if I use sshfs to mount a directory, that directory doesn't show on my...
  3. Replies
    29
    Views
    30,590

    Re: Chrome - "Couldn't load plug-in"

    The plot thickens........

    I was having problems with specific youtube videos. (At least, that's the way it seemed.)

    For instance, this one wouldn't play:...
  4. Replies
    29
    Views
    30,590

    Re: Chrome - "Couldn't load plug-in"

    Thanks! Worked!
  5. [SOLVED] Re: Help! Windows (7) update nuked Grub -> no boot

    el-subscribe-o.

    Grazi!
  6. Thread: Apache error

    by aaronLund
    Replies
    7
    Views
    23,353

    [SOLVED] Re: Apache error

    Where did you change the configuration?

    I'm having the same issue.
  7. Replies
    2
    Views
    3,653

    [ubuntu] Re: Disabling irq #17 and adding boot option

    subscriibing
  8. Replies
    3
    Views
    1,112

    [xubuntu] Re: Can't Find IRQ For Usb Port

    I can't offer help and am only leaving a comment to watch this thread.

    I'm in a similar situation.
  9. [SOLVED] Re: network manager applet missing in pane in 10.04

    DAMN!

    I switched themes and my network manager applet is totally gone.

    I did the above trick and now it's showing up like a wireless connection (wireless icon) and I don't even have a wireless...
  10. [ubuntu] Re: Lucid Lynx Flash update today not working. Version 11.2.202

    Jeez.

    Just had to do it again.

    A bit off-topic: Why does FlashAid remove /usr/lib/flashplugin-installer ?

    What is it trying to do? Does it auto-update?

    I'm fully aware I could...
  11. [ubuntu] Re: Flash update today not working.

    I got flashplayer11_1r102_63_linux.i386.tar.gz from here:
    https://github.com/webgapps/flashaid/downloads

    Extraxted libflashplayer.so to /usr/lib/flashplugin-installer as well.

    Worked like a...
  12. Replies
    338
    Views
    55,956

    [ubuntu_studio] Re: Ubuntu PPA for musicians and producers [NEW]

    So I'm doing a clean install of 12.04 (long time 10.04 user) and am having trouble getting the ppas to deliver anything.

    Perhaps the rules are different now with the 'Software Center' and all but,...
  13. Replies
    4
    Views
    1,839

    [SOLVED] Re: Cursor in Gnome looks weird. Ubuntu 10.10

    Happens much too often.

    Drives me crazy.

    The code above doesn't fix it.

    It indeed 'reloads' my mouse but doesn't change the effed-up display of the cursor.

    You'll probably have to do a...
  14. Replies
    338
    Views
    55,956

    [ubuntu_studio] Re: Ubuntu PPA for musicians and producers [NEW]

    Hmmm.....

    I dug around in my email since I knew I had this problem once before and fixed it. Found an older version (.bak) of .asoundrc.

    Simply replaced "alsa_pcm" with "system" and all's...
  15. Replies
    338
    Views
    55,956

    [ubuntu_studio] Re: Ubuntu PPA for musicians and producers [NEW]

    falktx,

    RE: Flash vids/youtube with no sound.

    Missed you in irc the other night. You said:




    Here it is.
  16. Replies
    2
    Views
    433

    [ubuntu] Re: Question after backup using dd

    Thanks, mastablasta.

    So regarding GRUB installation, I'd have to physically disconnect my current bootdisk (sda1) and make sure that sdb2 is now the first hd and insert the Live CD and go from...
  17. Replies
    2
    Views
    433

    [ubuntu] Question after backup using dd

    Hi all.

    I followed the instructions here regarding making a clone of one's boot drive: http://www.arsgeek.com/2008/01/22/how-to-clone-your-bootable-ubuntu-install-to-another-drive/

    My...
  18. Replies
    32
    Views
    78,475

    Re: Howto setup a bt878 TV Card

    Fitch,

    Did you figure this out?

    I'm having problems with my cameras "rolling" up and/or down.


    I did this ( taken from this page):
  19. Replies
    7
    Views
    16,684

    Re: Automating sshfs command

    I'm wondering why this doesn't work when you plug it into "Startup Applications"?

    Works just fine in a terminal.
  20. [ubuntu] Re: guvcview crashes using logitech c525 webcam

    Thanks for the reply.

    I think the issue was actually a bug with my crappy intel video card and X.

    I did a reinstall to 11.04 and all's well.

    This bug was also showing up:...
  21. [ubuntu] guvcview crashes using logitech c525 webcam

    guvcview just crashes when i open it.

    It's version guvcview 1.4.3

    Here's my verbose output:


    aaron@ringo:/dev$ guvcview --verbose
    guvcview 1.4.3
    unexpected integer value (0) for vid_mux
  22. Replies
    17
    Views
    8,372

    [SOLVED] Re: PCI Help - Need to "undo" settings

    Holy crap. I've had this card for years and it has never worked.

    Then again, I've never seen this thread.

    Wow.

    I used the XP driver in the previously mentioned zip file.

    Also, make sure...
  23. Replies
    1
    Views
    643

    [kubuntu] Re: Xsane Image Scanned Only 1 Pixel Wide ?

    You ever figure this one out?

    I'm having the same problem all of a sudden on kubuntu 10.04.

    My scanned image is always 1px x 545px.

    Up until now it's worked like a charm.

    Weird.
  24. Replies
    25
    Views
    15,554

    Re: Force Monitor Turn On When You Open the Lid

    Can anyone tweak this script to not kill the external monitor as well?

    Thanks!
  25. Replies
    338
    Views
    55,956

    [ubuntu_studio] Re: Ubuntu PPA for musicians and producers [NEW]

    Dumb question time (that was probably answered elsewhere but I can't find it).....

    Do they work in Natty?
Results 1 to 25 of 104
Page 1 of 5 1 2 3 4