Search:

Type: Posts; User: foxy202; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    35
    Views
    25,773

    [ubuntu] Re: Quantal (12.10) PHP 5.4 downgrade to 5.3

    Thank you all.

    Some packages give Depends problem:

    apt-get install php5-curl
    ..............
    ..............
    The following packages have unmet dependencies:
    php5-curl : Depends:...
  2. Replies
    8
    Views
    11,297

    [SOLVED] Re: VMware Player not working in 12.10

    Hi
    I got same problem ... after many many try I found that
    vmmon is broken and cannot be removed from rmmod... so
    my solution was

    1. unzip vmware9_kernel35_patch.tar.bz2
    2. delete...
  3. Replies
    35
    Views
    25,773

    [ubuntu] Quantal (12.10) PHP 5.4 downgrade to 5.3

    Hi All
    as most of you i have problem with PHP 5.4 after upgrade my Ubuntu to Quantal (12.10).

    Here is my solution how i downgrade php 5.4 to 5.3... it help me a lot

    just to mention it is...
Results 1 to 3 of 3