Search:

Type: Forum Threads; User: ztripez; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] XBMCBuntu - running 2 X Displays at boot

    Started by ztripez, January 14th, 2011 03:50 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 4,372
    Last Post: January 18th, 2011 12:49 AM
    by tjones00  Go to last post
  2. [ubuntu] mod_auth_mysql insanity

    Started by ztripez, March 9th, 2010 12:06 AM
    • Replies: 1
    • Views: 1,209
    Last Post: March 16th, 2010 09:32 PM
    by ianbmorgan  Go to last post
  3. [ubuntu] Luks-Lvm Partition Gone

    Started by ztripez, February 23rd, 2010 10:16 PM
    • Replies: 1
    • Views: 734
    Last Post: February 24th, 2010 07:24 PM
    by ztripez  Go to last post
  4. [ubuntu] Start luks drive on boot (9.10)

    Started by ztripez, February 20th, 2010 02:33 AM
    • Replies: 1
    • Views: 671
    Last Post: February 20th, 2010 10:11 PM
    by tucemiux  Go to last post

    Forum:
    Security

  5. [ubuntu] Strange network problems with 2 NICs

    Started by ztripez, August 14th, 2008 08:27 PM
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 1,707
    Last Post: August 30th, 2008 01:17 PM
    by ztripez  Go to last post
  6. [kubuntu] KDE 4, No icons in systray

    Started by ztripez, August 30th, 2008 01:09 PM
    • Replies: 0
    • Views: 457
    Last Post: August 30th, 2008 01:09 PM
    by ztripez  Go to last post
  7. Ubuntu Candy (1400x900)

    Started by ztripez, September 29th, 2007 06:33 AM
    • Replies: 4
    • Views: 1,333
    Last Post: October 1st, 2007 07:42 PM
    by Golyadkin  Go to last post

    Forum:
    Art & Design

Results 1 to 7 of 10