Search:

User: Yizi; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Linx 7 Ubuntu

    Started by Yizi, January 7th, 2015 03:33 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 15,542
    Last Post: April 1st, 2015 11:55 AM
    by keithdcoles  Go to last post
  2. Server backup manager

    Started by Yizi, January 10th, 2015 06:08 PM
    backup, server
    • Replies: 2
    • Views: 628
    Last Post: January 21st, 2015 06:47 AM
    by Morrow3  Go to last post

    Forum:
    General Help

  3. [ubuntu] Ethernet not working on Dell Latitude E5420

    Started by Yizi, December 31st, 2014 03:00 PM
    ethernet
    • Replies: 1
    • Views: 448
    Last Post: December 31st, 2014 03:48 PM
    by Yizi  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Using Keyboard-interactive authentication

    Started by Yizi, August 15th, 2014 09:08 AM
    ssh
    • Replies: 0
    • Views: 868
    Last Post: August 15th, 2014 09:08 AM
    by Yizi  Go to last post
  5. [ubuntu] Mouse slows down

    Started by Yizi, May 28th, 2013 08:45 PM
    mouse
    • Replies: 1
    • Views: 637
    Last Post: May 29th, 2013 07:14 AM
    by Yizi  Go to last post
  6. BIND9 setup issue

    Started by Yizi, February 4th, 2013 11:01 AM
    • Replies: 5
    • Views: 638
    Last Post: February 6th, 2013 09:11 AM
    by Yizi  Go to last post
  7. [ubuntu] external DNS issues

    Started by Yizi, April 5th, 2012 05:34 PM
    • Replies: 1
    • Views: 480
    Last Post: April 5th, 2012 07:06 PM
    by darkod  Go to last post
  8. [ubuntu] Install 11.10 on MacBook

    Started by Yizi, January 10th, 2012 01:07 PM
    • Replies: 1
    • Views: 380
    Last Post: January 10th, 2012 01:50 PM
    by Yizi  Go to last post
  9. [ubuntu] iptables allow via spesific NIC

    Started by Yizi, December 29th, 2010 06:14 PM
    • Replies: 1
    • Views: 664
    Last Post: December 29th, 2010 11:38 PM
    by spynappels  Go to last post

    Forum:
    Security

  10. [ubuntu] Getting the server online

    Started by Yizi, May 19th, 2010 11:35 AM
    • Replies: 3
    • Views: 706
    Last Post: May 19th, 2010 09:45 PM
    by volkswagner  Go to last post
  11. [ubuntu] VPN Setup (Account selling)

    Started by Yizi, May 11th, 2010 12:44 PM
    • Replies: 3
    • Views: 745
    Last Post: May 16th, 2010 12:45 PM
    by Yizi  Go to last post
  12. [ubuntu] Error: Breaks exisiting package

    Started by Yizi, March 29th, 2010 11:27 PM
    • Replies: 1
    • Views: 526
    Last Post: March 30th, 2010 08:50 AM
    by deadlydes  Go to last post
  13. [SOLVED] Accessing HD from live CD (permission problem)

    Started by Yizi, March 16th, 2010 06:52 PM
    • Replies: 2
    • Views: 597
    Last Post: March 16th, 2010 07:22 PM
    by Yizi  Go to last post
  14. [ubuntu] Acer Aspire One 751 Problems

    Started by Yizi, March 12th, 2010 12:24 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 928
    Last Post: March 12th, 2010 04:22 PM
    by cgriffith  Go to last post
  15. [ubuntu] UbuntuOne Disappeared

    Started by Yizi, February 8th, 2010 08:07 PM
    • Replies: 6
    • Views: 499
    Last Post: March 12th, 2010 01:14 AM
    by myolbug  Go to last post
  16. [ubuntu] Menu Panel Modification

    Started by Yizi, February 1st, 2010 11:08 PM
    • Replies: 1
    • Views: 410
    Last Post: February 2nd, 2010 12:01 AM
    by ajgreeny  Go to last post
  17. [ubuntu] Black screen, flashing cursor

    Started by Yizi, January 22nd, 2010 01:26 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,124
    Last Post: January 25th, 2010 05:17 PM
    by presence1960  Go to last post
  18. [ubuntu] Freeze after Ubuntu Loading

    Started by Yizi, January 22nd, 2010 12:35 PM
    • Replies: 4
    • Views: 1,044
    Last Post: January 22nd, 2010 05:06 PM
    by drpjkurian  Go to last post
  19. [ubuntu] Top panel bat icons

    Started by Yizi, December 30th, 2009 02:02 AM
    • Replies: 2
    • Views: 391
    Last Post: December 30th, 2009 02:15 AM
    by Yizi  Go to last post
  20. [ubuntu] Vpn

    Started by Yizi, December 11th, 2009 12:07 AM
    • Replies: 1
    • Views: 429
    Last Post: December 11th, 2009 03:00 AM
    by mookie60  Go to last post
  21. [ubuntu] Grub 2 Startup screen

    Started by Yizi, December 4th, 2009 02:02 AM
    • Replies: 0
    • Views: 230
    Last Post: December 4th, 2009 02:02 AM
    by Yizi  Go to last post
  22. [ubuntu] Kernal error

    Started by Yizi, November 29th, 2009 06:22 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 867
    Last Post: November 30th, 2009 10:19 PM
    by j2bv16  Go to last post
  23. [ubuntu] Dell Mini 10 external hard drive installation

    Started by Yizi, October 31st, 2009 01:13 PM
    • Replies: 0
    • Views: 262
    Last Post: October 31st, 2009 01:13 PM
    by Yizi  Go to last post
  24. [SOLVED] Telnet into router

    Started by Yizi, October 15th, 2009 11:56 PM
    • Replies: 6
    • Views: 2,244
    Last Post: October 16th, 2009 11:23 AM
    by Yizi  Go to last post
  25. [ubuntu] wlan0 not showing in ifconfig

    Started by Yizi, July 8th, 2009 05:09 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 37,635
    Last Post: August 25th, 2009 10:39 AM
    by j_niquito30  Go to last post
Results 1 to 25 of 80
Page 1 of 4 1 2 3 4