Search:

Type: Posts; User: jasonlfunk; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    624

    [ubuntu] Re: synergy only working in the corners

    Perfect. Thanks!
  2. Replies
    2
    Views
    624

    [ubuntu] synergy only working in the corners

    Hello,
    I am running Ubuntu 11.10 with Unity and also running Synergy (the network KVM). I have two systems set up with my ubuntu system being the server. I have the other system positioned to the...
  3. Replies
    2
    Views
    5,270

    [ubuntu] Re: allow-hotplug eth0 not working

    bump
  4. Replies
    2
    Views
    5,270

    [ubuntu] allow-hotplug eth0 not working

    Hello,

    I'm running a minimal server Natty install and am having trouble with my networking.

    I am trying to configure my ethernet device to fetch an IP address when an ethernet cable is plugged...
  5. Replies
    3
    Views
    1,190

    [other] Re: jpg + mp3 = video

    Awesome. Thanks. I'll try it out later tonight.
  6. Replies
    3
    Views
    1,190

    [other] jpg + mp3 = video

    Hello. I have a group of mp3s and associated jpgs and want to create a video of them. My first attempt was close but it didn't work. This is what I tried.


    ffmpeg -i 1.jpg -i 1.mp3 1.mp4
    ffmpeg...
  7. Replies
    1
    Views
    668

    [all variants] black screen while installing

    Hello,

    I am trying to install ubuntu natty onto a Zotac Zbox. I have made a Live USB stick and it boots from it. I get the menu to select my language and then choose "Install Ubuntu Server" then...
  8. Replies
    0
    Views
    501

    [ubuntu] pciehp logging

    Hello,

    I installed Natty Server on a SD card to boot my Zotax ZBOXSD-ID10. Ubuntu boots successfully but the console is filled with these messages, appearing every second.


    [ 166.812033]...
  9. Replies
    1
    Views
    219

    pcre linking

    I'm having trouble getting pcre to link with my program. Any ideas as to why?




    $ make clean && make
    rm -f *.o
    cc -Wall -g -I.. -I/usr/local/include/libxml2 -I/usr/local/include -L/usr/lib...
  10. [SOLVED] Re: CHILI HELP! Broadcom 4322/10.04/Dell Studio Laptop

    This fixed my problem too. Thanks a million.:guitar:
  11. [ubuntu] Re: PHP Problem - www-data denied access - HELPPPPP

    Access denied for user 'www'@'localhost'(using password: no) in /var/www/index.php on line 12.

    This is telling you that on line 12 of index.php, you tried to log into mysql using the username www...
  12. Replies
    6
    Views
    667

    [ubuntu] Notifications 9.10

    It seems like the notification system changed in 9.10. For example, when using pidgin in 9.04 if I received messages from multiple people, I would have multiple notifications vertically line up. In...
  13. Replies
    2
    Views
    375

    [ubuntu] Re: 9.04 dual montior problem

    It has an intel based chipset in it, as I said.
  14. Replies
    2
    Views
    375

    [ubuntu] 9.04 dual montior problem

    I have a dell latitude e6500 with the intel mobile 5 graphics. I have it plugged into a docking station with two monitors with 1920x1080 resolution. (It's at work - don't think that I'm rich :) )
    ...
  15. [ubuntu] Re: differences in PHP scipts from XP to Ubuntu

    also make sure you are running the same version of php on both servers. If you were running php4 on your XP machine and php5 on your new machine, that may cause some issues as well.
  16. Replies
    586
    Views
    41,691

    Poll: Re: The Intrepid release party

    Just started up Transmission. :) woot.
  17. Replies
    1
    Views
    349

    [ubuntu] X wont start after reboot

    I tried to update my nvidia drivers, but now X will not start after I reboot it. Sometimes I manage to get it working by reinstalling the drivers but not all the time, and if I get them working, they...
  18. Replies
    1
    Views
    348

    [ubuntu] File Recovery

    I had a free partition on my laptop hard drive that I wanted to install Vista on. Little did I know that when I went to format the partition to NTFS, windows would decide to delete all of my logical...
  19. Replies
    0
    Views
    366

    [ubuntu] Firefox and Exaile Sound Conflict

    Firefox and Exaile seem to have a sound conflict. I cannot play sound from both of them at the same time, nor can I play sound from one if the other has played sound since it opened until I close the...
  20. Replies
    0
    Views
    321

    [ubuntu] Update Manager Not Working

    I just installed Hardy and my Update Manager will not work, though apt works fine from the command line.

    It is telling me that it cannot connect to the server.
  21. Replies
    8
    Views
    1,223

    Re: C++ code analysis

    Thanks a lot. I'll give it a shot
  22. Replies
    8
    Views
    1,223

    C++ code analysis

    I inherited 30 thousand lines of poorly commented/documented cpp code from an ongoing project that I need to figure out how it works. Does anyone know of some software that I can use to analyze it...
  23. Replies
    0
    Views
    336

    Compiling gnome-libs error

    I get this error when compiling gnome-libs. Any help?

    configure: error:
    *** Incorrect libz version found. Please make sure you do not have
    *** an outdated libz.a or libz.so hiding in your X11...
Results 1 to 23 of 26
Page 1 of 2 1 2