Search:

Type: Posts; User: justin_acklin; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    13,914

    [ubuntu] Re: Plantronics Headset

    Thanks, but the Blackwire and Gamecom are different. There's no Gamecom in the headset updater. I'm pretty sure the Game com 780 relies on windows software to do the 7.1.
    They work fine in stereo on...
  2. Replies
    2
    Views
    350

    Name change please if possible

    Hi there, in a previous career I was a linux/solaris sysadmin, these days I work as a vet tech while going to nursing school. My first linux install was in 95 using slackware 0.93! text based only...
  3. Replies
    3
    Views
    1,946

    [ubuntu] Re: can't get chicony webcam to work

    Got it working. The problem is with camorama -- xawtv and skype linux both work fine. Camorama still says can't open /dev/video0

    *shrug*
  4. [ubuntu] Re: Wireless interface doesn't start on startup

    I am not at home so can't try that but will when I get home. I just noticed a new problem though. I used the network-admin program to connect to the wireless network at my girlfriend's house and...
  5. [ubuntu] Re: Wireless interface doesn't start on startup

    Running
    sudo /etc/init.d/network restart

    Brings the wlan0 interface up fine:

    justin@justin-ubuntu:~$ sudo /etc/init.d/networking restart
    [sudo] password for justin:
    * Reconfiguring network...
  6. Replies
    5
    Views
    559

    [ubuntu] Re: Wireless reconnect at boot

    This was a new install of 8.04RC, since upgraded to 8.04LTS.
  7. Replies
    5
    Views
    559

    [ubuntu] Re: Wireless reconnect at boot

    I also installed 8.04RC first and later upgraded. I am also experiencing this exact same problem, except I am using wpa2.

    Another way to make the connection start is
    sudo ifdown wlan0
    sudo ifup...
  8. [ubuntu] Re: Wireless wpa2 network with hidden ssid not auto-connecting

    I am having this same problem. I am starting to think there's a bug somewhere.

    My SSID is not hidden, but I still have to go in and re-enter my password and change it to wpa2 every time, then it...
  9. [ubuntu] Re: Wireless interface doesn't start on startup

    bump...nobody has any ideas??
  10. Replies
    3
    Views
    1,946

    [ubuntu] Re: can't get chicony webcam to work

    bump....anyone? nobody?
  11. [ubuntu] Wireless interface doesn't start on startup

    Ubuntu 8.04LTS. Intel PM965 chipset. Setup the wireless with the gnome network admin program. Works fine, but when I restart, I have to go back in and re-load the settings for it to work. Or, I...
  12. Replies
    3
    Views
    1,946

    [ubuntu] can't get chicony webcam to work

    I just install ubuntu 8.04 64 bit on a gateway p-6831fx. It has a builtin Chicony webcam.

    lsusb:
    Bus 007 Device 004: ID 0bda:0158 Realtek Semiconductor Corp.
    Bus 007 Device 001: ID 0000:0000...
  13. [ubuntu] Re: Working wireless but network setting password unstable

    Interesting, my problem is it won't remember that it's WPA2 -- it keeps the SSID and password ok but I have to go in and change it from WPA to WPA2 every time I boot.
  14. Replies
    1
    Views
    1,315

    [ubuntu] rhythmbox stopped working

    I just installed 8.04 (my first linux to run in many years.)
    Rhythmbox worked fine the first time I ran it, could see my ipod, was really neat.

    That was last night. Today I try and start...
  15. [ubuntu] how to save default config in network-admin?

    Just installed 8.04RC on gateway p-6831fx. Used network-admin to setup my wireless connection. Initially set it up as WPA, didn't work, realized I am using WPA2, entered password and interface came...
Results 1 to 15 of 15