Search:

Type: Posts; User: error420; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    625

    [ubuntu] Re: Missing files in an ISO file mount.

    Ha ha! Same problem here. All you have to do is press ctrl + h to show hidden files...Strange.

    Edit... If you files names start with a period ".", they will not show.
  2. Replies
    7
    Views
    2,031

    [SOLVED] Re: Gnome Panel in Xubuntu

    try this....

    1) alt+f2 then type gconf-editor
    2) select desktop >> gnome >> session >>> required components
    3) finally erase the value in "panel"
    4) change it to "gnome-panel" without the...
  3. Replies
    11
    Views
    1,677

    [ubuntu] Re: ndiswrapper help

    Are you getting 802.11 N speeds or 54Mbps?
  4. Replies
    43
    Views
    3,905

    [ubuntu] Re: Installing USB wireless adapter

    Tried this but failed. Also blacklisting does not work. Neither does trying to remove the mod.

    ~$ sudo rmmod -f rt2800usb
    ERROR: Removing 'rt2800usb': No such file or directory

    After doing -l...
  5. Replies
    6
    Views
    1,323

    [ubuntu] Re: Kernel Panic error

    I also received the same type of kernel panic error after updating my ubuntu server yesterday. I can't tell you how to solve it but for now I recommend you grab whatever data you need from the broken...
  6. [ubuntu] Re: fstab automount entry, no desktop icon option ?

    Thank you very much. This worked perfectly in 9.04. Now all my fstab mount points are hidden on the desktop. Thank goodness because every time I logged on the icons would be scattered in random...
  7. Replies
    206
    Views
    162,017

    Re: how to: automatically umount cifs partitions

    Thank you. This works great!
  8. Replies
    194
    Views
    65,626

    [all variants] Re: Conky Pidgin Python Script

    I just wanted to say thank you for sharing. This script works great. Using 9.04
  9. Replies
    6
    Views
    2,055

    [ubuntu] Re: Slow DNS resolving, but not under VPN

    Same problem DNS... Internet worked fine until in installed vpnc and kvpnc. MY vpn connection worked fine but the next day my firefox was slow to visit web sites. Everythign else works fine. My...
  10. Replies
    8
    Views
    589

    [ubuntu] Re: Ubuntu with nVidia Drivers

    What he said...Use synaptec package manager to get envy...it will automatically purge, get the latest and greatest nvidia drivers for you.
  11. Replies
    7
    Views
    537

    [ubuntu] Re: A networking mystery

    I have the same problem. Web browsing is all of a sudden slow but all other network tasks wrok fine. Other pc running 8.10 works fine over wireless connection. Do you have an ASUS motherboard by any...
  12. [ubuntu] Re: Very slow internet, suspect a failing router

    Me too! I am also having this same issue. I'm on my ubuntu 8.10 machine but im using this forum via rdesktop client to connect to my windows machine. I think something changed in the past 2-3 days...
  13. Replies
    4
    Views
    1,298

    [ubuntu] Re: GeForce 8600 & More Problems in Ubuntu 8.10

    I think Virtual PC is your problem. Envy works by detecting your Hardware video card via speaking to it directly and not through third party emulation software.

    Try booting off the live CD and...
  14. Replies
    4
    Views
    1,298

    [ubuntu] Re: GeForce 8600 & More Problems in Ubuntu 8.10

    Edit.....I'm using 8.04......Have not jumped to 8.10 yet due this the possiblility of issues like this. It's a good idea to always wait a few weeks when new releases come out. You might have to...
  15. Replies
    4
    Views
    961

    [ubuntu] Re: USB Headset doesn't work in games

    I'm having a similar problem however i'm using a Bluetooth headset. Works great for music with Amarok but the problem in wine lies in selecting the default alsa device. Does anyone know how to tell...
  16. [ubuntu] Re: Problems with starting administrative applications in 8.04

    The link stated above fixed my issue. It was just not resolving the computer name due to networking issues on my work Domain under aliases. I went to network settings (system>>preferences>>network)...
  17. Replies
    1
    Views
    394

    [ubuntu] Compiling my own intel965 (x3100) drivers for 8.04

    Hello everyone. I would like to make an attempt to compile my own 8.04 driver for the Intel965 x3100 video card. The new driver for windows now has pixel shader 3.0 support and is capable of playing...
  18. Replies
    7
    Views
    11,309

    Re: 16-bit support missing??

    Installed flawlessly! THANK YOU!
  19. Replies
    2
    Views
    1,035

    [ubuntu] Re: GMA X3100 @1360x768 & Compiz

    I am on my new Lenovo T61 notebook. its a 14 in widescreen so my max resolution is 1280 X 800. Compiz Fusion works like a charm with 8.04. Smoooth. All effects, skydome and desktop cube all work....
Results 1 to 19 of 20