Search:

User: Livin4Jesus; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Hard time using the "make" command?

    Started by Livin4Jesus, August 23rd, 2011 08:01 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,022
    Last Post: September 29th, 2011 02:54 AM
    by sbraz  Go to last post
  2. [ubuntu] Ubuntu doesn't show login prompt?

    Started by Livin4Jesus, August 30th, 2011 04:14 AM
    • Replies: 6
    • Views: 838
    Last Post: August 31st, 2011 09:17 PM
    by Livin4Jesus  Go to last post

    Forum:
    General Help

  3. Error when making ZSNES?

    Started by Livin4Jesus, August 22nd, 2011 04:37 AM
    • Replies: 0
    • Views: 444
    Last Post: August 22nd, 2011 04:37 AM
    by Livin4Jesus  Go to last post
  4. [ubuntu] Problems with building programs?

    Started by Livin4Jesus, August 16th, 2011 05:05 PM
    • Replies: 6
    • Views: 390
    Last Post: August 17th, 2011 04:22 AM
    by Wim Sturkenboom  Go to last post

    Forum:
    General Help

  5. Can't use Mupen64Plus?

    Started by Livin4Jesus, August 16th, 2011 06:01 AM
    • Replies: 1
    • Views: 777
    Last Post: August 17th, 2011 12:58 AM
    by DangerOnTheRanger  Go to last post
  6. [ubuntu] Can't install Ubuntu 10.04

    Started by Livin4Jesus, June 29th, 2011 07:40 PM
    • Replies: 4
    • Views: 277
    Last Post: June 29th, 2011 08:20 PM
    by Dragonbite  Go to last post
  7. [ubuntu] Error when using ./configure?

    Started by Livin4Jesus, December 25th, 2010 02:31 AM
    • Replies: 2
    • Views: 458
    Last Post: December 25th, 2010 11:27 PM
    by Livin4Jesus  Go to last post

    Forum:
    General Help

Results 1 to 7 of 7