Search:

Type: Posts; User: JohnnyS987; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: ASUS M5A97 R2.0, AMD FX-8350 and Ubuntu 12.04 = PROBLEM

    Thanks for your reply!

    I did make sure I was on the latest BIOS, which is version 2201. So hopefully there will be another update sometime.
  2. [SOLVED] Re: ASUS M5A97 R2.0, AMD FX-8350 and Ubuntu 12.04 = PROBLEM

    Well, foo. I fixed it, but it's weird.

    So I have a USB keyboard, mouse and webcam that are plugged into the rear USB 2.0 ports, and a USB 2.0 hub that is also plugged into a rear USB 2.0 port. The...
  3. [SOLVED] Re: ASUS M5A97 R2.0, AMD FX-8350 and Ubuntu 12.04 = PROBLEM

    More info:

    If I disable all processor cores in the BIOS except the first one, I can boot without the "acpi=off" flag in my boot string. But if I have any more than one core enabled, I need...
  4. [SOLVED] ASUS M5A97 R2.0, AMD FX-8350 and Ubuntu 12.04 = PROBLEM

    I can only boot Ubuntu 12.04 on this system if I use "acpi=off" in the boot string, but then the kernel only seems to see 1 of the 8 cores in the CPU. I can't seem to find any other change that I can...
  5. [ubuntu] Cannot get evolution to decrypt PGP/GPG emails

    I have a problem on Ubuntu 12.04 getting Evolution 3.2.3 to decrypt PGP emails. If I save the ciphertext as a plain text file, I can decrypt it with "gpg --decrypt textfilename" but Evolution only...
  6. Replies
    857
    Views
    222,568

    [ubuntu] Re: Installing on the Dell Mini 12

    Just a note: I had a problem today when I updated my "pm-utils" package from 1.3.1 to 1.4.1 in "Update Manager". It broke suspend/resume and bluetooth.

    So, I did a "reinstall" of the poulsbo stuff...
  7. Replies
    1
    Views
    679

    [ubuntu] Re: "Open in Decrypt Window" does not work

    I also tried sending the email using "PGP/MIME encryption and that made no difference.
  8. Replies
    1
    Views
    679

    [ubuntu] "Open in Decrypt Window" does not work

    I'm running Evolution 2.26.1 on Jaunty.

    I receive an email that is encrypted and signed. It shows up as a big block of text When I click "Open in Decrypt File...", it asks for my passphrase and...
  9. Replies
    857
    Views
    222,568

    [ubuntu] Re: Installing on the Dell Mini 12

    Yup. That worked. Thanks!!!
  10. Replies
    857
    Views
    222,568

    [ubuntu] Re: Installing on the Dell Mini 12

    Thanks!
  11. Replies
    857
    Views
    222,568

    [ubuntu] Re: Installing on the Dell Mini 12

    OK, here's a weird problem: After the kernel was upgraded from .13 to .14, the video won't work. It only tried to come up in a reduced-resolution mode, but fails. I can only get to a command prompt....
  12. Replies
    857
    Views
    222,568

    [ubuntu] Re: Installing on the Dell Mini 12

    Isofarro,

    Thank you very much for this fantastic HOWTO. This worked perfectly on my Dell Mini 12, except I booted from a USB key rather than a CD. I am very happy that the system now comes out of...
  13. [ubuntu] Re: "Simple Restore" does not see previous backups.

    Never mind: My ftp server (LinksysWRT600N) was borked.

    I fixed it and will try again.

    Thanks for reading!

    JS
  14. [ubuntu] "Simple Restore" does not see previous backups.

    When I run a backup using "Simple Backup" and then try to restore a file using "Simple Restore" there is NO backup to restore from.

    I have an external ftp server that is properly configured to...
  15. Replies
    3
    Views
    776

    [ubuntu] Re: Very slow access to isc.sans.org

    Right.

    I think I fixed it. The problem seems to have been with firefox wasting time waiting for IPv6 DNS lookups (AAAA) to fail before trying IPv4 lookups (A). Since I don't have any IPv6...
  16. Replies
    3
    Views
    776

    [ubuntu] Re: Very slow access to isc.sans.org

    Nothing weird that I can see.

    The site isc.sans.org works OK on the same system running WinXP, however it has 10 minute delays when I boot a LiveCD version of Ubuntu 8.04.

    Since you are going...
  17. Replies
    3
    Views
    776

    [ubuntu] Very slow access to isc.sans.org

    This is a very odd problem.

    Access to the website "http://isc.sans.org" (The SANS Internet Storm Center) is extremely slow. It takes 10 minutes to come up and about 10 minutes more each time I go...
Results 1 to 17 of 17