Search:

User: mab1376; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.04 seconds.

  1. [ubuntu] 9.10 disable/change "Login Screen Ready" sound

    Started by mab1376, October 24th, 2009 08:58 PM
    2 Pages
    1 2
    • Replies: 19
    • Views: 8,456
    Last Post: July 9th, 2012 04:07 AM
    by drs305  Go to last post

    Forum:
    General Help

  2. [ubuntu] enabeling X-Windows in 10.04

    Started by mab1376, May 13th, 2010 12:24 AM
    • Replies: 1
    • Views: 851
    Last Post: March 7th, 2011 01:39 PM
    by TheFu  Go to last post

    Forum:
    General Help

  3. [ubuntu] Ubuntu 10.04 and Nagios 3.2.1

    Started by mab1376, May 12th, 2010 02:27 PM
    • Replies: 5
    • Views: 8,458
    Last Post: June 1st, 2010 08:44 PM
    by chubuntu  Go to last post
  4. [ubuntu] Desktop wireless PCI cards and ubuntu 10.04

    Started by mab1376, May 25th, 2010 02:41 PM
    • Replies: 1
    • Views: 1,058
    Last Post: May 25th, 2010 11:25 PM
    by cariboo  Go to last post
  5. [all variants] ghost4linux

    Started by mab1376, May 6th, 2010 06:57 PM
    • Replies: 0
    • Views: 463
    Last Post: May 6th, 2010 06:57 PM
    by mab1376  Go to last post
  6. [ubuntu] 10.04 beta 2 VGA driver failed install

    Started by mab1376, April 10th, 2010 06:11 PM
    • Replies: 0
    • Views: 399
    Last Post: April 10th, 2010 06:11 PM
    by mab1376  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Configuring Dropbear SSH Server

    Started by mab1376, March 8th, 2010 04:48 AM
    • Replies: 0
    • Views: 1,751
    Last Post: March 8th, 2010 04:48 AM
    by mab1376  Go to last post

    Forum:
    General Help

  8. [ubuntu] Can't install X-Fi drivers in 9.10

    Started by mab1376, October 29th, 2009 05:37 PM
    • Replies: 8
    • Views: 5,981
    Last Post: February 16th, 2010 05:02 PM
    by rosseto  Go to last post
  9. [ubuntu] Ubuntu 9.10 Beta not detecting Win 7 drive in GRUB

    Started by mab1376, October 9th, 2009 01:37 AM
    • Replies: 1
    • Views: 372
    Last Post: November 1st, 2009 10:54 AM
    by marcopolo1981  Go to last post

    Forum:
    General Help

  10. [mythbuntu] PS3 question

    Started by mab1376, July 10th, 2008 03:33 PM
    • Replies: 7
    • Views: 4,358
    Last Post: August 24th, 2009 10:33 PM
    by bergqvistjl  Go to last post
  11. [ubuntu] problems compiling pan newsreader client

    Started by mab1376, June 13th, 2009 12:41 AM
    • Replies: 1
    • Views: 372
    Last Post: June 13th, 2009 06:32 AM
    by dcstar  Go to last post

    Forum:
    General Help

  12. [ubuntu] Kernal update not recognized in GRUB

    Started by mab1376, December 3rd, 2008 12:34 AM
    • Replies: 1
    • Views: 302
    Last Post: December 4th, 2008 04:33 AM
    by lemming465  Go to last post
  13. [ubuntu] Cannot mount drive

    Started by mab1376, November 17th, 2008 04:34 PM
    • Replies: 8
    • Views: 394
    Last Post: November 26th, 2008 02:26 AM
    by mab1376  Go to last post

    Forum:
    General Help

  14. [mythbuntu] Quesion

    Started by mab1376, November 17th, 2008 04:21 PM
    • Replies: 0
    • Views: 226
    Last Post: November 17th, 2008 04:21 PM
    by mab1376  Go to last post

    Forum:
    General Help

  15. [ubuntu] Amarok Problem

    Started by mab1376, November 14th, 2008 05:54 PM
    • Replies: 3
    • Views: 427
    Last Post: November 14th, 2008 10:15 PM
    by king_lear  Go to last post
  16. [ubuntu] vsftpd help

    Started by mab1376, November 13th, 2008 04:54 PM
    • Replies: 2
    • Views: 374
    Last Post: November 13th, 2008 05:48 PM
    by jonobr  Go to last post
  17. [all variants] PS3 and 8.10

    Started by mab1376, October 4th, 2008 03:33 PM
    • Replies: 1
    • Views: 530
    Last Post: October 4th, 2008 03:57 PM
    by hansdown  Go to last post
  18. [ubuntu] Zune + Ubuntu?

    Started by mab1376, September 18th, 2008 12:26 PM
    • Replies: 0
    • Views: 369
    Last Post: September 18th, 2008 12:26 PM
    by mab1376  Go to last post
  19. [ubuntu] X-Fi drivers won't install..

    Started by mab1376, June 27th, 2008 10:30 PM
    • Replies: 2
    • Views: 417
    Last Post: June 28th, 2008 03:29 AM
    by mab1376  Go to last post

    Forum:
    General Help

  20. [ubuntu] installing OSS on Hardy

    Started by mab1376, April 29th, 2008 03:37 PM
    • Replies: 1
    • Views: 549
    Last Post: May 6th, 2008 12:46 AM
    by lemming465  Go to last post
  21. [ubuntu] grub not seeing XP

    Started by mab1376, April 29th, 2008 04:02 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,066
    Last Post: May 5th, 2008 11:05 PM
    by jerrallan  Go to last post
  22. [ubuntu] 8.04 grub problem

    Started by mab1376, April 24th, 2008 07:44 PM
    • Replies: 0
    • Views: 616
    Last Post: April 24th, 2008 07:44 PM
    by mab1376  Go to last post
Results 1 to 22 of 34
Page 1 of 2 1 2