Search:

Type: Posts; User: misterspider; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: Resolve hostname when using DHCP wireless router

    I know that in network manager you can set Automatic (DHCP) addresses only via Wired -> Edit -> IPv4 Settings -> Method drop down menu.
    You can then specify your DNS servers manually. Does this help?
  2. [xubuntu] Changed modem/router config, now cannot set static ip address

    I have Xubuntu 10.04 installed, and have been using a Billion 5210s modem in conjunction with a Linksys wrt54gl router. My PC was connected via a wired connection to the linksys (dhcp server...
  3. [xubuntu] Re: How to setup Google Chrome as Default Browser in Xubuntu

    Finally, an answer to this! It's been plaguing me too. Thanks oubiwann.
  4. Replies
    2
    Views
    792

    [ubuntu] Re: exaile sorting issue

    Ok, here is another sorting problem with Exaile. This applies to sorting a playlist (not my library).

    I have a Ministry of Sound mixed double CD, so track order is important. When I load it into...
  5. Replies
    10
    Views
    2,592

    [ubuntu] Re: smplayer with vdpau has hiccups

    I think I am having deeper issues than just VDPAU. It seems that any video (.avi, .mkv and .iso etc) are having problems using vlc, mplayer and smplayer.

    I'll try swapping from an NVidia card to...
  6. Replies
    10
    Views
    2,592

    [ubuntu] Re: smplayer with vdpau has hiccups

    I'll give that a try too.
    Turning off desktop effects didn't solve it.
  7. Replies
    10
    Views
    2,592

    [ubuntu] Re: smplayer with vdpau has hiccups

    Thanks, I will try these options and report back.
  8. Replies
    10
    Views
    2,592

    [ubuntu] Re: smplayer with vdpau has hiccups

    No, both of these through Synaptic.
  9. Replies
    10
    Views
    2,592

    [ubuntu] Re: smplayer with vdpau has hiccups

    I've tried to enable/disable vsync already through compiz. I need vsync enabled, otherwise there is tearing.
  10. Replies
    10
    Views
    2,592

    [ubuntu] smplayer with vdpau has hiccups

    I'm using Ubuntu 10.04 and have it hooked up to my HDTV. My GPU is an 8600 GT and I am using the current nvidia driver. Mother board is GIGABYTE GA-MA78GM-S2H, CPU is AMD 4850e, using 2x1G ram...
  11. Replies
    4
    Views
    968

    [ubuntu] Re: Music CD will not automount in Lucid

    Have you seen this site?
    http://ubuntuguide.org/wiki/Ubuntu:Lucid
    There might be a really simple solution for you there.
  12. [ubuntu] Re: nvidia-settings GPU scaling detecting wrong resolution

    SubSection "Display"
    Depth 24
    Modes "1024x768" "640x480"
    EndSubSection
    Try adding something like this.
  13. [SOLVED] Re: Asus USB-N13 Ratech rt3070 driver - Lucid Lynx

    This is the Makefile for the asus driver, so it will be located wherever you saved and unzipped the driver on your system.
  14. Replies
    6
    Views
    1,638

    [xubuntu] Re: Mount Canon Ixus 430 camera USB

    I've added F-Spot from the synaptic packages, this has let me find the camera.

    I would like to be able to find it in a file manager though!
  15. Replies
    6
    Views
    1,638

    [xubuntu] Re: Mount Canon Ixus 430 camera USB

    I've given this command a try now, all I can see is root, desktop, File System, Network, floppy0, and Trash.
  16. Replies
    6
    Views
    1,638

    [xubuntu] Re: Mount Canon Ixus 430 camera USB

    $ sudo dir /media
    [sudo] password for david:
    floppy floppy0
  17. Replies
    6
    Views
    1,638

    [xubuntu] Mount Canon Ixus 430 camera USB

    I need to start a new thread about this even though similar issues have been covered previously here.

    I have a canon digital camera that does not mount when I plug in via usb. I have had this pc...
  18. [ubuntu] Re: Lucid Lynx doesn't mount my Canon 450d :(

    I'm not quite getting the same output from dmesg, but my canon ixus 430 will not mount either.


    david@david-desktop:~$ dmesg | tail | grep usb
    [ 95.820010] usb 6-1: new full speed USB device...
  19. [ubuntu] ripping audio to flac with K3b vs Sound juicer

    I ripped the same album using K3b and Sound juicer and got this difference:

    david@david-desktop:~/Music$metaflac --list "01 - sample.flac"

    K3b gives (amongst other stuff)

    minimum blocksize:...
  20. Replies
    37
    Views
    5,002

    [ubuntu] Re: flac

    I've been having this problem for ages, most flac files misbehave in any audio player that uses xine as the engine.
  21. Replies
    1,201
    Views
    210,827

    Re: New music player - Exaile!

    I would love to use Exaile, but i am connected with spdif and cannot get it working satisfactorily.
    I have Mythbuntu installed, and currently use Amarok for music. Both are using sound through...
  22. Replies
    0
    Views
    255

    [ubuntu] Cant unlock screensaversin 8.04

    I have posted in desktop appearances also, not sure which category this really belongs.

    In the last two days i have noticed that if my desktop goes to the screensaver, i cant unlock it. Moving the...
  23. Replies
    1
    Views
    913

    [ubuntu] Re: Cannot unlock screensaver

    Sorry, I forgot to mention basic things like the version Im using is Ubuntu 8.04 with gnome desktop. Also, it seems to happen for any choice of screensaver.
  24. Replies
    1
    Views
    913

    [ubuntu] Cannot unlock screensaver

    In the last two days i have noticed that if my desktop goes to the screensaver, i cant unlock it. Moving the mouse gives me a pointer and makes the screensaver pause, but the login prompt does not...
  25. Replies
    1
    Views
    901

    [all variants] Re: Amarok (xine) and flac audio

    I should mention that i have two diffferent computers and it happens on both.
    One is running ubuntu 8.04 and amarok 1.4.9.1.
    The other is Mythbuntu 8.04 on an AMD 64 bit with the same amarok...
Results 1 to 25 of 55
Page 1 of 3 1 2 3