Search:

Type: Forum Threads; User: cirobr; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Audio pop when switching off computer

    Started by cirobr, October 6th, 2010 01:56 AM
    • Replies: 5
    • Views: 477
    Last Post: January 4th, 2012 09:23 PM
    by cirobr  Go to last post
  2. [ubuntu] External HD USB Maxtor One Touch III not being automounted on Lucid

    Started by cirobr, October 15th, 2011 05:14 PM
    • Replies: 1
    • Views: 509
    Last Post: December 1st, 2011 05:57 PM
    by imbrinix  Go to last post

    Forum:
    Hardware

  3. [lubuntu] Network Manager not dialing 3G modem Onda MSA110UP

    Started by cirobr, September 1st, 2011 11:47 AM
    • Replies: 7
    • Views: 1,267
    Last Post: September 2nd, 2011 11:58 AM
    by cirobr  Go to last post
  4. [ubuntu] Munin on Ubuntu Lucid Server Edition

    Started by cirobr, July 11th, 2010 04:06 PM
    • Replies: 2
    • Views: 3,654
    Last Post: November 29th, 2010 07:40 PM
    by smo0th  Go to last post
  5. [ubuntu] Winmail.dat attachment on Evolution

    Started by cirobr, October 22nd, 2010 01:54 AM
    • Replies: 3
    • Views: 1,636
    Last Post: October 25th, 2010 10:40 PM
    by cirobr  Go to last post
  6. [ubuntu] Places -> Connect to Server

    Started by cirobr, September 26th, 2010 05:51 AM
    • Replies: 2
    • Views: 649
    Last Post: September 29th, 2010 01:14 AM
    by xc1427  Go to last post
  7. [ubuntu] [SOLVED] HOWTO Configure computers for remote access using VNC and Vinagre

    Started by cirobr, December 17th, 2008 04:35 AM
    2 Pages
    1 2
    • Replies: 15
    • Views: 11,925
    Last Post: September 28th, 2010 12:50 PM
    by Aybara  Go to last post
  8. [ubuntu] Need Postfix configuration for Nokia's Ovi Mail

    Started by cirobr, August 5th, 2010 11:45 PM
    • Replies: 4
    • Views: 1,439
    Last Post: September 26th, 2010 04:19 PM
    by cirobr  Go to last post
  9. [SOLVED] Usage of Meschach library

    Started by cirobr, August 11th, 2010 04:11 PM
    • Replies: 1
    • Views: 1,419
    Last Post: August 11th, 2010 04:43 PM
    by cirobr  Go to last post

    Forum:
    General Help

  10. [SOLVED] cos() function not working on gcc (C language)

    Started by cirobr, April 2nd, 2010 03:52 PM
    • Replies: 8
    • Views: 3,636
    Last Post: April 2nd, 2010 11:22 PM
    by sisco311  Go to last post
  11. [ubuntu] Squid blocks Skype for Symbian 60

    Started by cirobr, April 2nd, 2010 04:08 PM
    • Replies: 0
    • Views: 452
    Last Post: April 2nd, 2010 04:08 PM
    by cirobr  Go to last post
  12. [SOLVED] HOW TO install the Aiko 83D/ZTE 626 modem to Ubuntu and dial with wvdial

    Started by cirobr, December 27th, 2009 08:30 PM
    • Replies: 1
    • Views: 2,061
    Last Post: January 2nd, 2010 06:36 PM
    by Leoncio  Go to last post
  13. [ubuntu] Apt-cache fails to retrieve canonical repository

    Started by cirobr, October 13th, 2009 12:13 PM
    • Replies: 1
    • Views: 726
    Last Post: October 22nd, 2009 07:42 PM
    by cirobr  Go to last post
  14. [ubuntu] Integration OfflineIMAP and Postfix

    Started by cirobr, September 9th, 2009 07:04 PM
    • Replies: 0
    • Views: 700
    Last Post: September 9th, 2009 07:04 PM
    by cirobr  Go to last post
  15. [ubuntu] Fetchmail IMAP not working

    Started by cirobr, July 27th, 2009 11:48 PM
    • Replies: 4
    • Views: 1,473
    Last Post: August 25th, 2009 09:14 PM
    by cirobr  Go to last post
  16. [SOLVED] Squirrelmail Server offers download of index.php

    Started by cirobr, July 19th, 2009 03:05 PM
    • Replies: 5
    • Views: 1,930
    Last Post: July 21st, 2009 12:06 AM
    by cirobr  Go to last post
  17. [ubuntu] "Fail to add entry for user" message

    Started by cirobr, March 20th, 2009 08:42 PM
    • Replies: 0
    • Views: 402
    Last Post: March 20th, 2009 08:42 PM
    by cirobr  Go to last post

    Forum:
    General Help

  18. [SOLVED] HOWTO Configure just Squirrelmail for access through HTTPS

    Started by cirobr, January 21st, 2009 12:39 AM
    • Replies: 2
    • Views: 2,417
    Last Post: January 23rd, 2009 01:57 AM
    by cirobr  Go to last post
  19. [ubuntu] [SOLVED] Postfix/Thunderbird not relaying large emails

    Started by cirobr, October 6th, 2008 02:43 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,237
    Last Post: December 23rd, 2008 01:25 AM
    by cirobr  Go to last post
  20. [ubuntu] [SOLVED] HOWTO Configure an e-mail server with Fetchmail/Postfix/Dovecot

    Started by cirobr, December 18th, 2008 08:50 PM
    • Replies: 0
    • Views: 24,043
    Last Post: December 18th, 2008 08:50 PM
    by cirobr  Go to last post
  21. [ubuntu] WPA Password not working on Hardy

    Started by cirobr, July 19th, 2008 03:00 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,765
    Last Post: July 22nd, 2008 05:57 PM
    by nickdbliss  Go to last post
  22. [ubuntu] WLAN TRENDnet TEW-421PC not working on Hardy

    Started by cirobr, May 10th, 2008 02:01 PM
    • Replies: 1
    • Views: 1,097
    Last Post: May 11th, 2008 04:36 PM
    by egstern  Go to last post
Results 1 to 22 of 23