Search:

Type: Posts; User: XDevHald; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.07 seconds.

  1. Replies
    3
    Views
    650

    [other] Re: want nice weather forcast conky script

    Never seen this before, but I'm sure you can find a widget of some sort at gnome-looks.org or take a look at the Software Center in your desktop
  2. Replies
    29,529
    Views
    1,214,814

    Re: Count to 200 - BEFORE MOD RESETS BACK TO ONE

    24 ;-)
  3. Replies
    10
    Views
    950

    [SOLVED] Re: Gnome-panel won't launch on startup

    Hi lunalui,

    Run the following commands to repair this issue.

    Step 1) Remove Gnome Panel

    sudo apt-get remove gnome-panel

    Step 2) Install Gnome Panel
  4. Replies
    36
    Views
    1,759

    Where's the Old Crew?

    It's been 2 1/2 years now since I have been here, really missed the place and notice nobody from the old crew is here anymore. I noticed ubuntugeek is no longere active since 2012 as well, where did...
  5. Replies
    4
    Views
    378

    [ubuntu] Re: Ubuntu Will Not Boot - Low Grapics Mode

    Hi Quarkrad,

    If you have eth0 or wlan running during the X session, use another computer and view this link I am providing you and be sure to follow them correctly to ensure it meets all...
  6. Thread: Still Active?

    by XDevHald
    Replies
    6
    Views
    557

    Still Active?

    Is this team still active? I'm a member of it for quite a few years now (just returned from 2 years of inactivity) and would like to know if it's being managed at all :)
  7. Replies
    11
    Views
    545

    [ubuntu] Re: ubuntu software center

    Just run: sudo apt-get purge (in terminal) and you're good to go.
  8. Replies
    13
    Views
    4,010

    [ubuntu] Re: 11.04 lost the Visual Effects tab "Extras"

    Same here running a integrated Nvidia card on an emachine with Ubuntu 11.04 Any way to get the visual effects working after enabling them?
  9. Replies
    16
    Views
    1,056

    [SOLVED] Re: Flash and Youtube dont work.

    You can do it this way as well, but does not reflect the installation of Flash being installed. You can simply install it without having to remove anything.
  10. Replies
    16
    Views
    1,056

    [SOLVED] Re: Flash and Youtube dont work.

    Also goto http://www.adobe.com/go/EN_US-H-GET-FLASH <--- Then click the drop down and choose your type of download, in this version I would highly recommend .deb as it does the install for you.
  11. Replies
    2
    Views
    463

    [ubuntu] Re: Configuring grub

    Welcome to Ubuntu Forums.

    Do the following:
    sudo gedit /boot/grub/menu.lst

    In this file you can see below it will show your menu boot list and you can edit the menu. Secondly, download...
  12. [ubuntu] Re: Anyway to make Grub load Windows as the primary boot?

    Thank you for the agreement. This application can be used even if the user has grub2 as it makes no difference. To the thread starter: Make your life much easier and use Startup Manager from Synaptic...
  13. [ubuntu] Re: Anyway to make Grub load Windows as the primary boot?

    Grab Startup Manager and you can change the boot session from Ubuntu to Windows. This should have been offered before to the thread starter.
  14. [ubuntu] Re: Transmission Bittorrent (Can't Add New .torrent file)

    Thanks for the reply. The Torrent was made with Transmission Bittorrent and I have already downgraded to 1.74 which also did not do the trick. However, I noticed that 1.76 is out for Transmission...
  15. [ubuntu] Re: Transmission Bittorrent (Can't Add New .torrent file)

    Made myself.
  16. [ubuntu] Transmission Bittorrent (Can't Add New .torrent file)

    I am needing some help on adding a .torrent file to Transmission Bittorrent as it will not let me. Says: Couldn't add corrupt torrent. However the file is new and has images in there for my site but...
  17. Replies
    36
    Views
    2,150

    Re: ubuntuforums ENDLESSLY refreshing

    Still refreshing on my side :-p

    EDIT: Ok followed steps on the thread (duh) and it works now. Thanks everyone.
  18. Replies
    11
    Views
    1,121

    [ubuntu] Re: My Karmic doesn't feel like Karmic

    picklemonkey: For one I am not sure about Shiretoko and the development they run and it's relationship to Firefox. Secondly, to hide (not remove just incase if you need any apps again) you can right...
  19. Replies
    11
    Views
    1,121

    [ubuntu] Re: My Karmic doesn't feel like Karmic

    Xubuntu is XFCE of Ubuntu and can run 9.10 no matter what. If it says 9.10 then you're up to date. As to why it did not carry over the new apps and changes is possibly a download error from the...
  20. [ubuntu] Re: Remove apt-get parts from failed dist-upgrade

    Download the following from Synaptic: linux-image-2.6.24-25-server - linux-ubuntu-modules-2.6.24-25-server and linux-image-2.6.24-25

    See if you can search for these in Synaptic and download them...
  21. Replies
    9
    Views
    1,055

    [ubuntu] Re: Another 9.04 to 9.10 error

    Do the following.

    When you're at the login screen choose your session as Xterm which has no GUI display and will pop up a terminal. Execute the command: sudo apt-get update then follow the prompts...
  22. [ubuntu] Re: Remove apt-get parts from failed dist-upgrade

    Ok do this. The packages that are listed inside the quote you provided can be installed by doing this:

    1) Open Synaptic (not your terminal) this way we can see exactly what the name of the files...
  23. [ubuntu] Re: Ubuntu 9.10 hangs after selecting "Install Ubuntu"

    What it looks to me is that the CD did not burn properly to let you install it. Try again if you can. I know that this seems crazy and a waste of time but this is a troubleshooting test.

    Keep us...
  24. Replies
    11
    Views
    1,121

    [ubuntu] Re: My Karmic doesn't feel like Karmic

    Reboot and load into (recovery mode) and select Fix broken packages and try again. Also be sure to use Free up space as well in that menu. Keep us posted.
  25. Replies
    9
    Views
    1,055

    [ubuntu] Re: Another 9.04 to 9.10 error

    From the looks of it the install did not complete and could be because of downloading failure for certain packages. I would recommend re-installing Ubuntu as the Mount drive is not recognized or...
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4