Search:

Type: Posts; User: norbs; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    9
    Views
    1,897

    [ubuntu] Re: aspire one 725 wifi/mouse issues

    I've reported the touchpad bug here: https://bugs.launchpad.net/ubuntu/+s...0/+bug/1058346
    Please add details and mark it as affecting you.
  2. Replies
    5
    Views
    4,747

    [ubuntu] Re: Acer Aspire One 725 netbook

    I've reported the touchpad bug here: https://bugs.launchpad.net/ubuntu/+source/linux-ac100/+bug/1058346
    Please add details and mark it as affecting you.
  3. Replies
    47
    Views
    38,484

    [ubuntu] Re: Acer Aspire One 725 Elantech Touchpad not working

    Installing Ubuntu 12.10 did not solve the problem for me.
  4. Replies
    47
    Views
    38,484

    [ubuntu] Re: Acer Aspire One 725 Elantech Touchpad not working

    I have reported this one: https://bugs.launchpad.net/ubuntu/+source/linux-ac100/+bug/1058346

    Please add more details to the report.
  5. Replies
    7
    Views
    2,599

    [ubuntu] Re: Continuous crashes in Empathy with 12.04

    I have this problem too.
    I've reported this bug: https://bugs.launchpad.net/ubuntu/+source/empathy/+bug/1011676

    Feel free to add yourself as affected.

    The interesting thing about this bug is...
  6. Replies
    2
    Views
    1,216

    [ubuntu] Re: Messages are not sent on MSN by Empathy

    Nobody?
  7. Replies
    2
    Views
    1,216

    [ubuntu] Messages are not sent on MSN by Empathy

    You can find this bug here:
    https://bugs.launchpad.net/empathy/+bug/565001
    and here:
    https://bugzilla.gnome.org/show_bug.cgi?id=616079

    Sometimes Empathy is not sending my messages to my...
  8. Replies
    4
    Views
    1,864

    [SOLVED] Re: Facebook's homepage not loading

    Ok, the ISP is playing some trick with us...

    The issue is not with the distribution or firefox, thanks for the replies!
  9. Replies
    4
    Views
    1,864

    [SOLVED] Re: Facebook's homepage not loading

    I've tried clearing the catch and tried to access the page through Google Chrome but both with a fail.
    Any other ideas?

    I'm at college right now, so I'll ask the administrator if the site is...
  10. Replies
    4
    Views
    1,864

    [SOLVED] Facebook's homepage not loading

    I was unable to access my Facebook account because a few days ago firefox stopped loading the page.

    I am using firefox 3.5.7
    Ubuntu 9.10 with the latest (2.6.31-17) kernel.

    I have the Adblock...
  11. Replies
    26
    Views
    3,467

    [ubuntu] Re: 9.10 Beta Failed install

    https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/450744

    I think it was fixed.

    Thanks evan d.
  12. Replies
    26
    Views
    3,467

    [ubuntu] Re: 9.10 Beta Failed install

    I have reported this bug yesterday.

    Here it is: https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/450744

    I have never reported a bug before, so I'll see what is going to happen with this...
  13. Replies
    26
    Views
    3,467

    [ubuntu] Re: 9.10 Beta Failed install

    I just managed to install Ubuntu 9.10! I'm happy :D

    First, I removed ubiquity-slideshow with Synaptic P.M. and than the installation was just smooth...
    And now I try a partial upgrade and I hope...
  14. Replies
    26
    Views
    3,467

    [ubuntu] Re: 9.10 Beta Failed install

    I have found two possibly related bugs:

    https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/445050

    https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/440407

    I'll try to install it...
  15. Replies
    26
    Views
    3,467

    [ubuntu] Re: 9.10 Beta Failed install

    I think I have the same issue on my system.
    I have never tried before to install a beta release, so I thought I would give it a try.
    Than, just as in your case, as I hit the button to install it,...
  16. [ubuntu] Re: USB keyboard with an annoying bug, please help

    Hey,
    The easiest way around it will be to buy an adapter, I think.
    Thou this bug is an interesting one. If I'd be a nerd I would jump on it immediately :lolflag:
  17. [ubuntu] Re: USB keyboard with an annoying bug, please help

    Yeah, it has a ps/2 connector.
    My mouse is connected trough this.

    My kernel is 2.6.28-14-generic.

    And I'm using Ubuntu 9.04.
  18. [ubuntu] Re: USB keyboard with an annoying bug, please help

    bump...

    So it's not happening with others. That's strange, may it be a hardware error, or something linked?

    But it's still annoying :-(
  19. [ubuntu] USB keyboard with an annoying bug, please help

    I noticed a bug with my keyboard that I didn't used for a few months.
    I don't know if my hardware is ruined or the problem is with my os.

    Randomly my keyboard stops working. It happens...
  20. Replies
    8
    Views
    514

    [ubuntu] Re: In Ibex, ALSA no longer works

    this dose not worked for me, because alsa was overridden. Maybe it will help the poster.
  21. Replies
    8
    Views
    514

    [ubuntu] Re: In Ibex, ALSA no longer works

    Hi there.
    I had almost the same problem. My sound actually worked, but I had no 5.1 playback (at least no sound coming out from my back speakers and sub).
    As I found out, PulseAudio was guilty.
    ...
Results 1 to 21 of 35
Page 1 of 2 1 2