Search:

Type: Posts; User: zenarcher; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    14
    Views
    1,476

    [SOLVED] Re: System freeze help

    Same thing with Kubuntu. Flashing keyboard lights and system freeze.
  2. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    I've tried a couple different generic keyboards, but still the same thing. Text scrolls....gets to identifying the KVM switch....and about halfway through the Serial Number of the KVM switch,...
  3. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    Thanks for that. Yes, I do have a couple of extra old keyboards lying around and I will give that a try. This just does happen to be an old Dell keyboard I'm using...several years old, as I recall....
  4. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    Thanks for that info. I'm clueless as to where to look for a line like that to comment out, but perhaps someone can tell me.

    zenarcher
  5. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    That is strange. This is the first time, ever, I've had a problem like this. Then booting, or trying to run the Live DVD, text scrolls along until it gets to the KVM switch....starts to identify...
  6. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    Yes, I understand that. That's what the second machine is used for with the kVM switch....strictly for testing.
  7. Replies
    143
    Views
    16,716

    Re: Linux 3.8-rc1

    I'm still were I was with kernel 3.6 and 3.7. Locks up when my USB KVM switch is detected during boot with AMD 64 bit system. Everything was fine with kernel 3.5 and earlier. I'm beginning to...
  8. Replies
    187
    Views
    21,763

    Re: Kernel 3.7 and AMD cpu's

    Exactly the same situation I have with my USB KVM switch....freezes when it gets there while loading. I am also using an AMD X2 processor. No problems at all with kernel 3.5 nor any previous to...
  9. Replies
    48
    Views
    5,535

    Re: We've got ourselves kernel 3.7 final...

    Same here....no boot for me, either. Booting gets as far as my USB KVM switch and everything stops. Using AMD 64 bit CPU's. Same issue I've had with all revisions of the 3.7 kernel. 3.5 works...
  10. Replies
    187
    Views
    21,763

    Re: Kernel 3.7 and AMD cpu's

    Same here. None of the 3.7 kernels are booting for me, either. All AMD processors.
  11. [kubuntu] Re: Installing Windows 7 And Kubuntu 12.10 Dual Boot

    Thanks. It appears you are correct. There are the following:

    C: 209.34GB
    HP_Tools (E:) 3.96GB
    Recovery (D:) 19.38GB
    System ...
  12. [kubuntu] Installing Windows 7 And Kubuntu 12.10 Dual Boot

    I am trying to install Kubuntu 12.10 in dual boot on a Presario CQ57 laptop. The laptop is brand new and has Windows 7 installed on it.

    When I attempt to install Kubuntu from either the Live CD...
  13. Replies
    187
    Views
    21,763

    Re: Kernel 3.7 and AMD cpu's

    I get about the same thing on my KVM switch with 3.7 and an AMD 64 bit system.
  14. Replies
    187
    Views
    21,763

    Re: Kernel 3.7 and AMD cpu's

    I'm having boot problems with my 64 bit system...AMD processor.

    zenarcher
  15. Replies
    25
    Views
    3,234

    Re: New 3.7.0 kernel is soon here

    Same here. Stops at the KVM switch in my system.

    zenarcher
  16. Replies
    25
    Views
    3,234

    Re: New 3.7.0 kernel is soon here

    Still not working for me. When I boot up, the loading process stops at my KVM switch and that's as far as it goes. All works fine with earlier kernels.

    Could anyone suggest if this is something...
  17. Replies
    14
    Views
    1,760

    [ubuntu] Re: update linux-image-3.5.0-18?

    I updated the kernel to 3.7.0, but that created a problem for me. Now, when I boot the system up with the updated kernel, I seem to have an issue with my KVM switch in the system. I get scrolling...
  18. [all variants] Need USB Wireless Dongle That Works With Ubuntu 12.04

    I usually set up Kubuntu on a computer for a friend. They just bought a brand new Compaq desktop system and brought it by for a Kubuntu Install. Nice system, install went well, however there is no...
  19. [kubuntu] Re: Proprietary Nvidia Driver Fixes I'v Found Don't Seem To Work

    Apparently, between the Release Candidate and the Final Release, something was messed up regarding Nvidia GeForce 8xxx series graphics cards and the Nvidia proprietary drivers. I'm not the only one...
  20. [kubuntu] Re: Proprietary Nvidia Driver Fixes I'v Found Don't Seem To Work

    Well, it seems that the issue I have is with Nvidia GeForce 8xxx series video cards. Installations work fine when done on a system with GeForce 6xxx series cards, but absolutely the same issue on...
  21. [ubuntu] Re: Nvidia graphics and monitor not working on Acer 5920g

    I'm having the same situation with Nvidia GeForce 8400GS cards in three of my computers. Install in a 6xxx series worked fine. I tested Kubuntu 10.10 from Alpha 1 through the RC with no problems at...
  22. [kubuntu] Re: Proprietary Nvidia Driver Fixes I'v Found Don't Seem To Work

    Tried this and the latest Nvidia driver installed properly, but still have the same issue. I can confirm, watching the hard drive activity light that the system appears to continue to run and load,...
  23. [kubuntu] Proprietary Nvidia Driver Fixes I'v Found Don't Seem To Work

    I've read most all the posts I can find on fixing the proprietary Nvidia driver issue with Kubuntu 10.10, but none seem to have worked for me, or I'm doing something wrong.

    Here is what I have:...
  24. [SOLVED] Re: 10.10 CD booting, screen goes blank and enters sleep mode

    Wonderful! I've saved the instructions, as I know I'm going to need them for other systems I have to install.

    Cheers,
    zenarcher
  25. [SOLVED] Re: 10.10 CD booting, screen goes blank and enters sleep mode

    I'm glad you found a solution which seems to work. I hope someone else will give it a try and post their experience, as well. I can't do so at the moment, as I've switched my test machine back over...
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4