Search:

User: nunrgguy; Keyword(s):

Search: Search took 0.01 seconds.

  1. Issues after update to 12.04

    Started by nunrgguy, August 12th, 2012 04:32 PM
    • Replies: 6
    • Views: 945
    Last Post: October 5th, 2012 11:07 AM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  2. Remote connect failing on 10.10

    Started by nunrgguy, November 25th, 2010 11:34 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 3,667
    Last Post: December 21st, 2011 05:55 AM
    by Randall311  Go to last post

    Forum:
    Mythbuntu

  3. [ubuntu] WIFI drops and will not re-authenticate

    Started by nunrgguy, April 18th, 2011 09:11 AM
    • Replies: 1
    • Views: 373
    Last Post: April 22nd, 2011 08:22 AM
    by nunrgguy  Go to last post

    Forum:
    General Help

  4. Idiot transcode question

    Started by nunrgguy, January 2nd, 2011 12:09 PM
    • Replies: 8
    • Views: 800
    Last Post: January 6th, 2011 12:04 AM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  5. xmltv issue - inserting data in the wrong place

    Started by nunrgguy, November 29th, 2010 12:05 AM
    • Replies: 3
    • Views: 511
    Last Post: November 30th, 2010 01:14 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  6. [ubuntu] ACPI smart battery

    Started by nunrgguy, November 14th, 2010 11:47 AM
    • Replies: 1
    • Views: 389
    Last Post: November 15th, 2010 11:28 AM
    by nunrgguy  Go to last post

    Forum:
    General Help

  7. Login problem again

    Started by nunrgguy, April 15th, 2010 11:42 AM
    • Replies: 6
    • Views: 644
    Last Post: April 16th, 2010 09:24 PM
    by Lepy  Go to last post

    Forum:
    Mythbuntu

  8. After upgrade to 9.1 unable to change mysql to old passwords

    Started by nunrgguy, November 19th, 2009 12:38 PM
    • Replies: 2
    • Views: 845
    Last Post: February 25th, 2010 09:15 AM
    by vanyinet  Go to last post

    Forum:
    Mythbuntu

  9. Cannot log into system after upgrade to 9.1

    Started by nunrgguy, November 18th, 2009 07:49 PM
    • Replies: 4
    • Views: 685
    Last Post: November 19th, 2009 02:06 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

    • Replies: 0
    • Views: 319
    Last Post: November 18th, 2009 08:32 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  10. Echoing audio, remote front end

    Started by nunrgguy, November 13th, 2009 03:29 PM
    • Replies: 5
    • Views: 432
    Last Post: November 16th, 2009 06:55 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  11. Issue after adding 2 new channels

    Started by nunrgguy, November 13th, 2009 03:25 PM
    • Replies: 3
    • Views: 366
    Last Post: November 13th, 2009 06:06 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  12. Update manager always runs/pops up when front end it booted

    Started by nunrgguy, September 26th, 2009 03:49 PM
    • Replies: 4
    • Views: 901
    Last Post: October 9th, 2009 04:18 PM
    by ReddogOne  Go to last post

    Forum:
    Mythbuntu

  13. Front end busted after 9. upgrade

    Started by nunrgguy, September 5th, 2009 10:51 AM
    • Replies: 4
    • Views: 606
    Last Post: September 6th, 2009 08:01 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  14. [ubuntu] Live CD partition mounting???

    Started by nunrgguy, August 28th, 2009 09:33 PM
    • Replies: 4
    • Views: 323
    Last Post: August 28th, 2009 10:42 PM
    by nunrgguy  Go to last post

    Forum:
    General Help

  15. XMLTV Error 2304

    Started by nunrgguy, February 8th, 2009 06:44 PM
    • Replies: 7
    • Views: 2,864
    Last Post: February 17th, 2009 02:25 PM
    by `Zidane  Go to last post

    Forum:
    Mythbuntu

  16. XMLTV and listings/tuner issue

    Started by nunrgguy, December 21st, 2008 08:20 PM
    • Replies: 1
    • Views: 418
    Last Post: December 27th, 2008 10:52 AM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  17. [ubuntu] Urgent. Oh NO NO NO NO!!! Disater? Help!

    Started by nunrgguy, July 12th, 2008 10:36 AM
    • Replies: 9
    • Views: 718
    Last Post: July 12th, 2008 04:43 PM
    by nunrgguy  Go to last post
  18. no device tree for card id 1

    Started by nunrgguy, June 4th, 2008 08:11 AM
    • Replies: 2
    • Views: 1,172
    Last Post: June 4th, 2008 08:49 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  19. AutoUpgrade to 8.04 not gone too well

    Started by nunrgguy, May 3rd, 2008 02:39 PM
    • Replies: 2
    • Views: 507
    Last Post: May 4th, 2008 10:34 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  20. XMLTV issue (8.04)

    Started by nunrgguy, April 27th, 2008 06:38 PM
    • Replies: 1
    • Views: 416
    Last Post: May 1st, 2008 07:14 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  21. Enable MySQL Service Greyed Out

    Started by nunrgguy, February 9th, 2008 04:27 PM
    • Replies: 3
    • Views: 841
    Last Post: February 9th, 2008 05:40 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  22. Storage groups or LVM - XBMCmythtv

    Started by nunrgguy, February 3rd, 2008 03:37 PM
    • Replies: 0
    • Views: 480
    Last Post: February 3rd, 2008 03:37 PM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

  23. Install issue with S-1500

    Started by nunrgguy, January 30th, 2008 09:01 AM
    • Replies: 5
    • Views: 654
    Last Post: February 1st, 2008 01:04 AM
    by nunrgguy  Go to last post

    Forum:
    Mythbuntu

Results 1 to 24 of 24