Search:

Type: Posts; User: hoatu; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    699

    [ubuntu] Re: My Zen no longer automounts

    I'm suffering the same problem with my zen and automount too. I'm using Hardy.
  2. Thread: New Zen in Hardy

    by hoatu
    Replies
    2
    Views
    336

    [ubuntu] Re: New Zen in Hardy

    Same problem as siff. My zen doesn't automount when I connect it to a usb port, even though the device is visible within fstab. I can't find for the life of me how to enable automount on Hardy, and...
  3. Replies
    4
    Views
    1,762

    [ubuntu] Re: copy problem with creative zen vision:M

    Hey,

    How did you mount your zen? I'm having absolute hell trying to mount mine - I can't automount, and although I'm adverse to messing with fstab I have no idea how I specify the zen for the...
  4. [ubuntu] Slow Xorg load at boot up, ATI card, Gutsy to Hardy upgrade

    I recently upgraded from Gutsy to Hardy, and since then it takes me about 5 minutes to boot up to the desktop.

    Using bootchart I've worked out that my boot takes just under a minute, and then...
  5. Replies
    10
    Views
    4,803

    [ubuntu] Re: Wireless LED on Acer Aspire 1690

    Nice one Ramjet - this worked for me!

    Hoatu.
  6. Replies
    10
    Views
    4,803

    [ubuntu] Re: Wireless LED on Acer Aspire 1690

    I know it's not a solution but you may like to know you're not alone. I have the same laptop as you and have had this problem on both Gutsy and Heron. The button hasn't lit up orange since my Windows...
  7. Replies
    7
    Views
    1,603

    [gnome] Re: No automount - Hardy Heron

    Thanks for your response.

    Unfortunately, the mp3 player connected via USB is not listed among the devices when I use sudo blkid.

    /dev/sda1 is already on use on my machine. I am running Ubuntu...
  8. Replies
    7
    Views
    1,603

    [gnome] Re: No automount - Hardy Heron

    Same problem here. My Dbus and HAL is running. There doesn't seem to be an option to turn on automount in System > Preferences > Removable drives and media...

    Please help!

    :)
  9. Replies
    14
    Views
    1,099

    [ubuntu] Re: MP3s Suddenly Stopped Working

    Exact same problem and solution here too.

    Out of interest how did you all upgrade to Heron? I did dist-upgrade...
    Maybe this has something to do with it?
Results 1 to 9 of 9