Search:

User: HangukMiguk; Keyword(s):

Search: Search took 0.01 seconds.

  1. [all variants] conky selectively displays fonts & extra question...

    Started by HangukMiguk, March 5th, 2010 11:27 AM
    • Replies: 1
    • Views: 520
    Last Post: December 5th, 2011 10:56 PM
    by midas546  Go to last post
  2. [ubuntu] Easy switching of monitors in openbox?

    Started by HangukMiguk, October 17th, 2011 02:20 AM
    • Replies: 5
    • Views: 385
    Last Post: October 26th, 2011 01:30 PM
    by aeiah  Go to last post
  3. [ubuntu] "No VPN Secrets" + Not storing password

    Started by HangukMiguk, September 10th, 2011 04:13 PM
    • Replies: 3
    • Views: 1,336
    Last Post: October 1st, 2011 06:16 AM
    by HangukMiguk  Go to last post
  4. [all variants] Laptop can access the internet at home but not at work -- why?

    Started by HangukMiguk, September 29th, 2011 12:34 PM
    • Replies: 6
    • Views: 581
    Last Post: September 30th, 2011 11:16 AM
    by HangukMiguk  Go to last post
  5. [all variants] Lxappearance crashes on fresh install

    Started by HangukMiguk, February 24th, 2011 09:18 PM
    • Replies: 1
    • Views: 842
    Last Post: February 25th, 2011 08:13 AM
    by HangukMiguk  Go to last post
  6. Need good PIC bootloader for Linux

    Started by HangukMiguk, February 12th, 2011 03:02 AM
    • Replies: 0
    • Views: 634
    Last Post: February 12th, 2011 03:02 AM
    by HangukMiguk  Go to last post
  7. [ubuntu] Chromium doesn't render Japanese fonts properly

    Started by HangukMiguk, October 10th, 2010 11:58 PM
    • Replies: 4
    • Views: 1,959
    Last Post: October 11th, 2010 12:57 PM
    by kumaryu  Go to last post

    Forum:
    General Help

  8. [ubuntu] External HD (reiserfs) won't automount in Lucid

    Started by HangukMiguk, September 18th, 2010 11:03 AM
    • Replies: 2
    • Views: 494
    Last Post: September 19th, 2010 10:22 PM
    by HangukMiguk  Go to last post

    Forum:
    General Help

  9. Getting MAME to work in 9.10 with ATI X1200?

    Started by HangukMiguk, September 13th, 2010 10:12 AM
    • Replies: 0
    • Views: 428
    Last Post: September 13th, 2010 10:12 AM
    by HangukMiguk  Go to last post
  10. [other] Openbox not running my Autostart.sh

    Started by HangukMiguk, January 19th, 2010 09:48 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 4,108
    Last Post: March 11th, 2010 12:53 PM
    by kerry_s  Go to last post
  11. [ubuntu] ugh...PulseAudio a pile of crap (more Hardy facepalms)?

    Started by HangukMiguk, April 28th, 2008 02:42 AM
    • Replies: 8
    • Views: 1,886
    Last Post: December 25th, 2009 08:54 PM
    by Elktro  Go to last post
  12. Any Better Asian Language input than scim?

    Started by HangukMiguk, April 8th, 2008 02:02 PM
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 3,472
    Last Post: April 24th, 2009 05:43 AM
    by warped0ne  Go to last post

    Forum:
    The Cafe

  13. [all variants] Subtitles won't hardcode?

    Started by HangukMiguk, August 26th, 2008 09:20 AM
    • Replies: 2
    • Views: 1,182
    Last Post: October 5th, 2008 12:23 AM
    by dodle  Go to last post
  14. [ubuntu] writeable external hard drive unable to be written to

    Started by HangukMiguk, September 15th, 2008 03:29 AM
    • Replies: 5
    • Views: 397
    Last Post: September 15th, 2008 06:00 AM
    by HangukMiguk  Go to last post

    Forum:
    General Help

  15. [all variants] My subtitles refuse to work on anything but VLC?

    Started by HangukMiguk, August 22nd, 2008 11:28 AM
    • Replies: 7
    • Views: 576
    Last Post: August 23rd, 2008 01:55 PM
    by kane77  Go to last post
  16. [ubuntu] writeable mountpoint keeps locking me into read only mode

    Started by HangukMiguk, July 29th, 2008 09:22 PM
    • Replies: 1
    • Views: 332
    Last Post: July 29th, 2008 09:40 PM
    by CrusaderAD  Go to last post

    Forum:
    General Help

  17. [ubuntu] Hardy keeps overwriting feh bg's in openbox

    Started by HangukMiguk, June 20th, 2008 09:44 AM
    • Replies: 1
    • Views: 929
    Last Post: June 24th, 2008 11:58 PM
    by HangukMiguk  Go to last post

    Forum:
    General Help

  18. [other] Changing Icon Themes in Thunar?!

    Started by HangukMiguk, May 28th, 2008 03:22 PM
    • Replies: 3
    • Views: 5,344
    Last Post: May 28th, 2008 10:23 PM
    by HangukMiguk  Go to last post

    Forum:
    General Help

  19. [ubuntu] livecd sends me to busybox (getting absolutely frustrated)

    Started by HangukMiguk, May 1st, 2008 06:07 AM
    • Replies: 9
    • Views: 943
    Last Post: May 1st, 2008 07:52 PM
    by tofuconfetti  Go to last post
  20. [ubuntu] Hardy unable to/mismounting my external HD?

    Started by HangukMiguk, April 28th, 2008 02:19 AM
    • Replies: 2
    • Views: 394
    Last Post: April 28th, 2008 03:48 AM
    by HangukMiguk  Go to last post
Results 1 to 20 of 24