Search:

Type: Posts; User: feardotcom; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. Re: Printing from VMWare player without having printers installed in linux

    Sweet! Thank you
  2. Re: Printing from VMWare player without having printers installed in linux

    So it doesn't matter if the drivers are installed on the host?
  3. Replies
    8
    Views
    3,863

    [SOLVED] Re: Need testers for Tux Plot

    I own the Vinyl Express version of this cutter called VE-6000, and im interested in seeing if this works. I need to be able to not only do vector plots but also print and cut plots with registration...
  4. Printing from VMWare player without having printers installed in linux

    So i'm looking at moving back to linux. However, i have various software and equipment that only runs in a windows or mac environment. I have a couple of printers and plotters that will not work in...
  5. Replies
    1
    Views
    453

    media player and media server question

    So i've got a server, set up with Ubuntu Server, and samba share of my media files so i can access them from any computer, obviously. My question is there any medi player that works well with...
  6. Replies
    1
    Views
    383

    dual monitors on laptop question

    I have a latop that on windows i use dual monitors when i'm at home. When i'm not at home i obviously dont use dual monitors. But, with windows 8 it automatically switches between with out me having...
  7. Replies
    3
    Views
    904

    Re: static ip problem

    # This file describes the network interfaces available on your system
    # and how to activate them. For more information, see interfaces(5).

    # The loopback network interface
    auto lo
    iface lo inet...
  8. Replies
    2
    Views
    531

    [ubuntu] Re: Question about software raid5

    Thank you for your answer. So if i could find some old server hard drives for cheap that are still in working condition (highly likely) i guess i could set up the os hard drive in raid 1 on a raid...
  9. Replies
    3
    Views
    904

    static ip problem

    I have Ubuntu 13.10 Sever installed and i set up a static ip and at first everything was fine. Then every morning i wake up to find my server has lost internet connection. If i use "sudo dhclient"...
  10. Replies
    2
    Views
    531

    [ubuntu] Question about software raid5

    So i have a home server and i have ubuntu 13.10 server installed and everything works. But i'm considering planning a software raid 5 setup. I've read that i can have the OS installed on the raid 5,...
  11. Replies
    6
    Views
    721

    [SOLVED] Re: vi editor question

    It's funny my class never mentioned emacs as a command line editor. The book teaches emacs gui instead. Wasn't even aware it was command line. Think i'll stick with vim though, i'm beginning to like...
  12. Replies
    6
    Views
    721

    [SOLVED] Re: vi editor question

    I'm a full time linux user right now actually. I'm getting my degree in networking with a specialization of linux. My intentions are to get a job working with linux in some form or fashion and see...
  13. Replies
    6
    Views
    721

    [SOLVED] Re: vi editor question

    ok, so i have vimrc it is in "/etc/vim" and the link vi from "/usr/bin/vi" goes to "/etc/alternatives/vi" which then links back to "/usr/bin/vim.tiny" for whatever reason.

    Also, i tried pressing...
  14. Replies
    6
    Views
    721

    [SOLVED] vi editor question

    So i'm taking this linux class in college and we went over VI. I actually like the vi editior but i got a few questions. This may not be an issue but rather the way vi works, i'm not sure. first...
  15. Replies
    2
    Views
    1,472

    [SOLVED] Re: Razer Deathadder and deault config

    This worked for me. Very simple. http://ubuntuforums.org/showthread.php?t=1578998&page=3

    Note: If your result for "razercfg -s" is something like mine which is "Mouse:DeathAdder...
  16. [SOLVED] Re: skippiung audio/video when mouse NOT moving

    Ok, so i decided to get on askubuntu.com to ask my question and it came up with someone who had the same problem. The solution to this problem is to uninstall pulse audio. But, when you do this the...
  17. Replies
    6
    Views
    441

    Re: USB conflicting with boot

    @VMC

    I have a razer deathadder mouse and i kept noticing that the lights on the mouse would either stay lit up when the black with flashing - or sometimes it would go out like the mouse wasn't...
  18. [SOLVED] skippiung audio/video when mouse NOT moving

    So i have a very weird problem. The sound/video skips when the mouse is not moving, e.g. constantly move the mouse the video and audio plays fine absolutely no issues. I'm running 13.04. I've been...
  19. Replies
    6
    Views
    441

    Re: USB conflicting with boot

    Sorry about the late reply.

    That kind of wont work because my mouse is usb. I dont have a ps/2 mouse at all anymore.
  20. Replies
    6
    Views
    441

    USB conflicting with boot

    So i have a problem. first i'm running 13.04. Second, it seems to be that my USB devices are causing boot problems. At first i thought it was a HDD issue which it partly was, but i re-installed to...
  21. Replies
    9
    Views
    1,311

    Re: TP LINK TL-WN727N question

    Yes, i wanted to make sure i didn't forget to connect to my vpn.
  22. Replies
    11
    Views
    888

    Re: Boot problems 12.04, and 12.10

    Any Ideas? This is really getting annoying. It seems like when everything usb is unplugged it boots jut fine.
  23. Replies
    5
    Views
    553

    Re: laggy/choppy sound

    i tried all of those options and it's still skipping. Even on a fresh boot and not from a previous session it still skips. Any ideas?
  24. Replies
    9
    Views
    1,311

    Re: TP LINK TL-WN727N question

    i did not see an option for wpa2-aes. I didn't see an option to change the bandwidth. But i have my router set to 20, not 40.

    Could my VPN be a problem? Sometimes when i disconnect the vpn the...
  25. Replies
    11
    Views
    888

    Re: Boot problems 12.04, and 12.10

    Ok, so i checked the log and i noticed usb kept coming up. So i started playing around with the boot process and if i unplug EVERYTHING usb then it boots perfect. If i dont unplug everything then it...
Results 1 to 25 of 213
Page 1 of 9 1 2 3 4