Search:

Type: Posts; User: Nisuspi; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    14
    Views
    15

    [UbuntuGnome] Re: Can't login to Google Online Accounts

    Confirmed as working here after the GTK patch over the weekend. Thanks all.
  2. Replies
    14
    Views
    15

    [UbuntuGnome] Re: Can't login to Google Online Accounts

    Great news.
  3. Replies
    14
    Views
    15

    [UbuntuGnome] Can't login to Google Online Accounts

    I'm running Ubuntu 17.04 with Gnome Desktop installed, and running into a problem with Google in the Online Accounts settings. I can add a Google account in Unity, but it shows up when logged in to...
  4. Monitor colour profile forgotten after boot

    Hi all,

    Hopefully someone can help me with this minor but niggling problem. I run Ubuntu on three machines, all of which I use for graphics and have calibrated displays on. One machine out of the...
  5. Replies
    4
    Views
    4,857

    [ubuntu] Re: Can't move gimp toolbox in unity

    Thank you so much. This has been driving me nuts.
  6. Replies
    0
    Views
    434

    [ubuntu] Wrong resolution after suspend

    Hi all,

    Can anyone give me troubleshooting steps for a problem with resume from suspend? My graphics card defaults to a preferred resolution of 1280x1024 after every resume. Have edited xorg etc...
  7. Replies
    0
    Views
    530

    [ubuntu] Skip Grub on resume from hibernate?

    Hi all,

    When I resume from hibernate on my laptop (dual boot 12.10 and Windows 7) it boots to the Grub 2 before resuming the desktop state. Is there anyway to bypass Grub when resuming, to speed...
  8. Replies
    2
    Views
    509

    [ubuntu] Resume from standby speed

    I'm hoping someone can help me with a very minor hole in my technical knowledge...

    I've been playing around with Ubuntu on several Ultrabooks as of late, and got most everything working as well as...
  9. Replies
    218
    Views
    174,202

    Re: ALSA Upgrade Script Redux

    Temüjin - thank you so much for this. I'd been having real problems getting the 1.0.25 to compile properly, but your script worked like a charm.
  10. Replies
    1
    Views
    291

    [ubuntu] Re: Drives are filling up... but they're not.

    Turns out it was Spotify. Solution is to uncheck the blank watched folders icon if any one else has it.
  11. Replies
    1
    Views
    291

    [ubuntu] [solved]Drives are filling up... but they're not.

    Hi all - I'm running 11.10 and having a weird problem with drive space. The OS is reporting that both root and home (on separate drives) are filling up and out of space within about three hours of...
  12. Replies
    0
    Views
    228

    [ubuntu] How do you change animation locations?

    Hi all,

    I'm running Gnome 3 on top of 11.10 and almost got my desktop set-up back to how I find it most useful - with AWN and dockbarx as the only visible panel on screen, but the Gnome 3 menu...
  13. Replies
    105
    Views
    51,573

    Re: NeverNote, an Evernote clone for Linux!

    Hi Baumgarr. Just a quick question - for some reason Nevernote has stopped deleting notes for me. I know about the historical problems, but when I delete a note in Nevernote it isn't even getting...
  14. [all variants] Re: Digital (toslink) Problem with X-fi Titanium in 10.04

    Indeed - nothing to do with your patch, I think it's a common problem compiling Alsa for any recent kernel. I just wondered if you'd more success than most (who end up using an older kernel) trying...
  15. [all variants] Re: Digital (toslink) Problem with X-fi Titanium in 10.04

    Hi Piotr,

    Did you manage to get that patch to compile with 2.6.35-22 (default Maverick kernel)? I keep getting an error that '@CONFIG_SND_KERNEL_SRC@/include/linux/pci_ids.h' is missing when I try...
  16. Replies
    105
    Views
    51,573

    Re: NeverNote, an Evernote clone for Linux!

    Just a small note to add my appreciation for baumgarr's work here. Evernote is an incredibly valuable tool for me, and Nevernote is working flawlessly on 10.04 here. Much better than the Wine or web...
  17. Replies
    1,838
    Views
    470,780

    [ubuntu] Re: Ubuntu 10.04 (Lucid Lynx) Random Freeze / Hang-up

    I've been suffering these same system hangs since upgrading to 10.4 (Intel Core 2 and Radeon HD 5850), as well as redraw issues from the proprietary graphics driver which have been caused windows and...
  18. Replies
    2
    Views
    458

    [ubuntu] Re: Window redraw issues

    Latest official 10.7 Catalyst drivers, installed because of the second part of your sentence. Why would that make all bets off?
  19. Replies
    2
    Views
    458

    [ubuntu] Window redraw issues

    I finally upgraded from 9.10 to 10.4 last week and have been having occasional window redraw issues ever since. Window contents or menu bars will flash black when moved or moused over. It doesn't...
  20. [ubuntu] Re: bootchart freezes the system after boot with fask

    Weird - had exactly the same problem this morning. First time in three years of using this system that I'm aware of, just after an upgrade to 10.4 too.
  21. Replies
    22
    Views
    4,387

    [ubuntu] Re: sound stops working when I suspend

    I have exactly the same output as mkw87 above - and it's driving me mad. Been like this since the beginning of the year, and I have no idea what update caused it. Upgrading to Jaunty hasn't changed...
  22. Replies
    3
    Views
    568

    [ubuntu] Re: PulseAudio boot problem

    I've been digging around this issue a lot and one thing seems odd to me - disabling services in Preferences/Sessions does work. All the default sessions are being loaded into my ~/.config/autostart...
  23. Replies
    0
    Views
    336

    [ubuntu] compiz & compiz.real

    Newb question here, but should both compiz and compiz.real be running on my system simultaneously? AFAIK they're just different names for the same thing.

    Bit of back story, I'm running 8.10 which...
  24. Replies
    3
    Views
    568

    [ubuntu] Re: PulseAudio boot problem

    Can you recommend a good one?
  25. Replies
    3
    Views
    568

    [ubuntu] PulseAudio boot problem

    Hi all,

    I've got a problem with (I think) PulseAudio slowing down the boot process by around 30 secs from the Gnome login page to a usable desktop. It seems to be fairly common, but other than...
Results 1 to 25 of 35
Page 1 of 2 1 2