Search:

Type: Posts; User: l0pt; Keyword(s):

Search: Search took 0.00 seconds.

  1. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    thnkx for the reply m8 :)

    well i reinstaled ubuntu and nothing, no sound but then i made the updates and the sound is working and i see the alsa installed is the .16 and not the .15 as i can...
  2. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    BTW the computer is a laptop ASUS F3SV.
    And i see i am not the only one with same prob?
    Anyone with it working?
  3. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    fully reinstalled ubuntu, new fresh instalation.
    and the same i see a movie player or a mp3 but no sound output. Strange.

    any ideas?
  4. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    yes tested.

    i open an mp3 file for example, i see it playing till the end but i cant listen anything.
  5. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    Pumalite plz scroll up already made it.

    *-multimedia
    description: Audio device
    product: 82801H (ICH8 Family) HD Audio Controller
    vendor: Intel Corporation
    ...
  6. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    everything open.
    when i made the updates of ubuntu, the sound stoped to play.

    l0pt
  7. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    hi m8,
    Thnkx for the fast reply.
    I already tryed it and everything 100 %
  8. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] Re: HARDY No Sound

    *-multimedia
    description: Audio device
    product: 82801H (ICH8 Family) HD Audio Controller
    vendor: Intel Corporation
    physical id: 1b
    bus info:...
  9. Thread: HARDY No Sound

    by l0pt
    Replies
    15
    Views
    999

    [ubuntu] [SOLVED] HARDY No Sound

    Hi ppl,

    Since i made the updates on my new ubuntu i dont get sound. Everything seams to be installed, the driver and even in alsamixer everything is ok.

    When i play some sound, it plays but no...
Results 1 to 9 of 9