Search:

Type: Posts; User: sacsha30; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    1,101

    [ubuntu] BSNL Wireless Broadband Not Working

    Hi

    I am using Ubuntu 11.10. When I try to connect bsnl broadband wireless, by wireless connectivity shows connected. But I am not able to internet.

    In windows 7, I use to follow two steps:
    1....
  2. [ubuntu] Re: Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi Alan

    Great thanks for reply.

    I did not have enabled the video priviledges to the user. I have enabled now. But now it started giving this error:

    $sudo ./loader r5u87x firmware loader v0.2...
  3. [ubuntu] Re: Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi Alan

    Just to update.. I have found a long list of people complaining about the issue I have...I think it is still some kinda bug for hp laptops with Ricoh webcams...
    ...
  4. [ubuntu] Re: Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi Alan

    I have tried almost everything. The problem is that my webcam works fine in windows 7 that I have as a second OS on my laptop. But I dont like windows as I do my all work but webcam on...
  5. [ubuntu] Re: Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi All

    I have tried installing ricoh-webcam-r5u870 but it says failed dependency ricoh-webcam-r5u870-driver and broken link.

    I have tried all the possible ways. Never come across this kind of...
  6. [ubuntu] Re: Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi Alan

    Thanks for reply.

    I have tried the steps you have mention in the later quote. I am having this error while issuing make command now:

    CC [M] ...
  7. [ubuntu] Ricoh Webcam(HP Pavillion Notebook) Not working On Ubuntu Jaunty (9.04)

    Hi All

    I am trying to install webcam on ubuntu jaunty but not able to do so.

    I have already tried following methods:


    Tried installing luvcview...
  8. Replies
    4
    Views
    379

    [ubuntu] yahoo messenger not working

    Hi all

    I am facing problem installing yahoo messenger. When I try to install it says:

    Unpacking ymessenger (from .../ymessenger_1.0.4_1_i386.deb) ...
    dpkg: dependency problems prevent...
Results 1 to 8 of 8