Search:

Type: Posts; User: Dempf; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    384
    Views
    207,072

    Re: PulseAudio Equalizer Script

    I have this issue without logging in with a second user. What happens with me is that on first boot the equalizer works perfectly, but, after disabling it and enabling it once, something weird...
  2. [kubuntu] TwinView - fullscreen applications maximize under panel

    Hello all, I'm new to Kubuntu. Today I hooked up my laptop to an external monitor, and enabled Twinview in the nVidia X Server Settings tool. My right monitor is set as the primary monitor. Both...
  3. Replies
    3
    Views
    2,771

    [kubuntu] Re: ibus not working on a fresh Kubuntu install

    I just installed ibus from that repository and nothing has changed. The repository's site says that it's depreciated. Should I try the other one it links to?
    ...
  4. Replies
    3
    Views
    2,771

    [kubuntu] ibus not working on a fresh Kubuntu install

    I just did a fresh install from the Kubuntu DVD with my language (locale?) set to Chinese (Taiwan). However, I'm now almost completely unable to type in Chinese.

    After booting into KDE,...
  5. Replies
    3
    Views
    3,555

    [ubuntu] Re: PPStream with totem-pps + chrome

    I have the same problem. Check this thread:

    http://ubuntuforums.org/showthread.php?t=1332919&page=2#20

    Looks like PPStream may be blocking 3rd party applications. Maybe it'd be a good idea to...
Results 1 to 5 of 5