Search:

User: zeltak; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.11 seconds.

  1. lirc not responding but works on other computer

    Started by zeltak, November 26th, 2011 04:05 AM
    • Replies: 1
    • Views: 286
    Last Post: November 26th, 2011 01:54 PM
    by klc5555  Go to last post

    Forum:
    Mythbuntu

  2. [ubuntu] where does aspell store user added words?

    Started by zeltak, August 15th, 2009 05:30 AM
    • Replies: 1
    • Views: 651
    Last Post: August 16th, 2009 05:31 AM
    by vamped  Go to last post

    Forum:
    General Help

  3. mythweb broken

    Started by zeltak, February 14th, 2009 08:52 AM
    • Replies: 0
    • Views: 457
    Last Post: February 14th, 2009 08:52 AM
    by zeltak  Go to last post

    Forum:
    Mythbuntu

  4. [all variants] permanently toggling 'IEC958 Optical Raw' to off?

    Started by zeltak, November 6th, 2008 09:57 AM
    • Replies: 0
    • Views: 425
    Last Post: November 6th, 2008 09:57 AM
    by zeltak  Go to last post
  5. disable mythfrontend starting (looked for hours..cant stop it!)

    Started by zeltak, October 26th, 2008 03:00 PM
    • Replies: 7
    • Views: 668
    Last Post: October 30th, 2008 07:26 PM
    by klc5555  Go to last post

    Forum:
    Mythbuntu

  6. [kubuntu] suspend worked fine until suddenly it freezes all the time on msi wind

    Started by zeltak, September 12th, 2008 03:22 PM
    • Replies: 0
    • Views: 302
    Last Post: September 12th, 2008 03:22 PM
    by zeltak  Go to last post

    Forum:
    Hardware

  7. [kubuntu] change gnome theme/iconset under kde 4?

    Started by zeltak, August 3rd, 2008 02:48 PM
    • Replies: 1
    • Views: 760
    Last Post: August 11th, 2008 09:08 AM
    by zeltak  Go to last post

    Forum:
    General Help

  8. what is the default gtk theme for mythbuntu 8.04?

    Started by zeltak, July 29th, 2008 05:24 AM
    • Replies: 1
    • Views: 677
    Last Post: July 29th, 2008 05:53 AM
    by zeltak  Go to last post

    Forum:
    Mythbuntu

    • Replies: 4
    • Views: 15,374
    Last Post: July 9th, 2008 06:03 PM
    by maxim99  Go to last post

    Forum:
    Mythbuntu

  9. [ubuntu] deleting .evolution doesnt wipe out all evo data, how to?

    Started by zeltak, May 27th, 2008 09:59 AM
    evolution
    • Replies: 2
    • Views: 549
    Last Post: May 27th, 2008 11:36 AM
    by Nepherte  Go to last post

    Forum:
    General Help

  10. mythfilldatabase changes in 8.04?

    Started by zeltak, April 29th, 2008 07:24 AM
    • Replies: 6
    • Views: 1,022
    Last Post: May 20th, 2008 08:17 AM
    by callagga  Go to last post

    Forum:
    Mythbuntu

  11. cant get mythweb to work

    Started by zeltak, October 25th, 2007 09:07 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 3,980
    Last Post: December 5th, 2007 10:09 PM
    by dannyboy79  Go to last post

    Forum:
    Mythbuntu

  12. [SOLVED] after a month remote died..cant fix it... help!

    Started by zeltak, November 6th, 2007 04:29 PM
    • Replies: 5
    • Views: 626
    Last Post: November 7th, 2007 12:26 PM
    by axelsvag  Go to last post

    Forum:
    Mythbuntu

  13. cant connect from frontend

    Started by zeltak, October 26th, 2007 08:59 AM
    • Replies: 2
    • Views: 675
    Last Post: October 26th, 2007 07:03 PM
    by zeltak  Go to last post

    Forum:
    Mythbuntu

  14. changing form mythdora to mythbuntu?

    Started by zeltak, October 22nd, 2007 09:12 AM
    • Replies: 5
    • Views: 2,818
    Last Post: October 23rd, 2007 05:43 PM
    by tgm4883  Go to last post

    Forum:
    Mythbuntu

Results 1 to 15 of 75
Page 1 of 3 1 2 3