Search:

Type: Forum Threads; User: littlebigman; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Ubuntu in other languages than English?

    Started by littlebigman, February 22nd, 2013 11:16 AM
    • Replies: 7
    • Views: 622
    Last Post: February 22nd, 2013 04:15 PM
    by grahammechanical  Go to last post
  2. [ubuntu] [11.10 Live] Getting rid of "Try? Install?" prompt?

    Started by littlebigman, March 27th, 2012 04:01 PM
    • Replies: 0
    • Views: 206
    Last Post: March 27th, 2012 04:01 PM
    by littlebigman  Go to last post
  3. [all variants] Customize ISO (a bit) for use as live USB?

    Started by littlebigman, March 20th, 2012 04:43 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 722
    Last Post: March 23rd, 2012 12:36 AM
    by littlebigman  Go to last post

    Forum:
    General Help

  4. [SOLVED] [11.10] Where is the file manager?

    Started by littlebigman, March 22nd, 2012 02:44 PM
    • Replies: 3
    • Views: 382
    Last Post: March 22nd, 2012 06:00 PM
    by littlebigman  Go to last post
  5. [SOLVED] [11.10] How to remove LibreOffice?

    Started by littlebigman, March 22nd, 2012 02:34 PM
    • Replies: 1
    • Views: 2,727
    Last Post: March 22nd, 2012 05:55 PM
    by littlebigman  Go to last post
  6. [SOLVED] [11.04] Listing files in uninstalled package?

    Started by littlebigman, September 26th, 2011 01:30 PM
    • Replies: 2
    • Views: 335
    Last Post: September 26th, 2011 11:59 PM
    by littlebigman  Go to last post
  7. [ubuntu] [11.04] "Mountall: plymouth command failed"

    Started by littlebigman, May 18th, 2011 03:51 PM
    • Replies: 2
    • Views: 3,325
    Last Post: September 4th, 2011 10:18 AM
    by Rasa1111  Go to last post

    Forum:
    Hardware

  8. [ubuntu] [display] Aspire 3810T NOK

    Started by littlebigman, August 1st, 2011 10:09 AM
    • Replies: 0
    • Views: 257
    Last Post: August 1st, 2011 10:09 AM
    by littlebigman  Go to last post

    Forum:
    Hardware

  9. [SOLVED] Packages needed for compiling module?

    Started by littlebigman, May 24th, 2011 11:51 AM
    • Replies: 1
    • Views: 261
    Last Post: May 24th, 2011 12:03 PM
    by littlebigman  Go to last post
  10. [SOLVED] [10.04] Netinstall stalls after choosing archive

    Started by littlebigman, March 16th, 2011 12:30 PM
    • Replies: 1
    • Views: 1,297
    Last Post: March 16th, 2011 05:11 PM
    by littlebigman  Go to last post
  11. [all variants] [boot] What do those files do?

    Started by littlebigman, August 25th, 2010 04:19 PM
    • Replies: 0
    • Views: 252
    Last Post: August 25th, 2010 04:19 PM
    by littlebigman  Go to last post
  12. [ubuntu] Mixing apt-* and aptitude NOK?

    Started by littlebigman, August 25th, 2010 04:02 PM
    • Replies: 0
    • Views: 261
    Last Post: August 25th, 2010 04:02 PM
    by littlebigman  Go to last post
    • Replies: 2
    • Views: 7,118
    Last Post: August 25th, 2010 04:01 PM
    by littlebigman  Go to last post
  13. [SOLVED] [terminal] Changing Keyboard Layout?

    Started by littlebigman, August 12th, 2010 01:26 PM
    • Replies: 6
    • Views: 28,211
    Last Post: August 15th, 2010 11:02 AM
    by simosx  Go to last post
  14. [xubuntu] Change Resolution To 1024x768?

    Started by littlebigman, August 12th, 2010 01:25 PM
    • Replies: 5
    • Views: 2,101
    Last Post: August 12th, 2010 07:26 PM
    by littlebigman  Go to last post
  15. [ubuntu] [10.04] Can't see Samba share from XP

    Started by littlebigman, July 28th, 2010 02:17 PM
    • Replies: 5
    • Views: 2,090
    Last Post: July 29th, 2010 10:12 AM
    by littlebigman  Go to last post
  16. [ubuntu] [10.04] Samba share not displayed in XP

    Started by littlebigman, July 28th, 2010 04:51 PM
    • Replies: 0
    • Views: 447
    Last Post: July 28th, 2010 04:51 PM
    by littlebigman  Go to last post
  17. [SOLVED] [Ubuntu 10.04] Can't connect to web server on non-80

    Started by littlebigman, July 16th, 2010 12:40 PM
    • Replies: 1
    • Views: 427
    Last Post: July 16th, 2010 09:46 PM
    by gmargo  Go to last post

    Forum:
    General Help

  18. [SOLVED] [10.04] apt-get doesn't install all files?

    Started by littlebigman, July 16th, 2010 12:11 AM
    • Replies: 1
    • Views: 549
    Last Post: July 16th, 2010 01:25 AM
    by littlebigman  Go to last post
  19. [ubuntu] Build mini.iso bootable USB to perform network install?

    Started by littlebigman, July 10th, 2010 10:16 PM
    • Replies: 3
    • Views: 7,841
    Last Post: July 11th, 2010 01:29 AM
    by littlebigman  Go to last post
  20. [ubuntu] [10.04] menuconfig unusable from Windows terminal

    Started by littlebigman, July 1st, 2010 12:04 PM
    • Replies: 1
    • Views: 978
    Last Post: July 2nd, 2010 01:36 AM
    by itcotbtoemik  Go to last post

    Forum:
    General Help

  21. [ubuntu] Lightweight NTP client?

    Started by littlebigman, June 29th, 2010 02:15 PM
    • Replies: 1
    • Views: 1,165
    Last Post: June 29th, 2010 03:25 PM
    by tgalati4  Go to last post

    Forum:
    General Help

  22. [ubuntu] Missing liblzo1 and liblzo-dev packages

    Started by littlebigman, June 20th, 2010 04:23 PM
    • Replies: 0
    • Views: 1,708
    Last Post: June 20th, 2010 04:23 PM
    by littlebigman  Go to last post
  23. [ubuntu] [Wifi] Dell Latitude D620?

    Started by littlebigman, September 3rd, 2009 10:44 AM
    • Replies: 1
    • Views: 980
    Last Post: September 3rd, 2009 12:46 PM
    by t0mppa  Go to last post
Results 1 to 24 of 26
Page 1 of 2 1 2