Search:

User: a-user; Keyword(s):

Search: Search took 0.01 seconds.

  1. [SOLVED] /etc/modprobe.d options for nvidia are ignored during boot

    Started by a-user, November 5th, 2012 01:22 AM
    • Replies: 1
    • Views: 1,626
    Last Post: November 5th, 2012 11:00 AM
    by a-user  Go to last post

    Forum:
    General Help

  2. [SOLVED] Module options for nvidia driver getting ignored on boot

    Started by a-user, November 5th, 2012 09:17 AM
    • Replies: 1
    • Views: 930
    Last Post: November 5th, 2012 10:59 AM
    by a-user  Go to last post
  3. [SOLVED] imon pad and maverick

    Started by a-user, October 11th, 2010 12:38 PM
    6 Pages
    1 2 3 ... 6
    • Replies: 53
    • Views: 18,548
    Last Post: January 12th, 2012 07:50 AM
    by dwoodard  Go to last post
  4. [ubuntu] Slight stuttering in any opengl program if using compiz

    Started by a-user, November 15th, 2010 08:11 PM
    • Replies: 3
    • Views: 806
    Last Post: November 16th, 2010 08:10 AM
    by a-user  Go to last post
  5. [all variants] Why CONFIG_HZ=100 ? (Empiric study)

    Started by a-user, November 13th, 2010 03:12 AM
    • Replies: 2
    • Views: 1,522
    Last Post: November 15th, 2010 12:34 PM
    by a-user  Go to last post

    Forum:
    General Help

  6. [all variants] subtitute hibernate with hybrid

    Started by a-user, October 22nd, 2010 10:24 PM
    • Replies: 2
    • Views: 370
    Last Post: October 25th, 2010 10:11 AM
    by a-user  Go to last post

    Forum:
    General Help

  7. [ubuntu] ATI Driver package building fails

    Started by a-user, February 3rd, 2010 03:19 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 11,945
    Last Post: June 28th, 2010 10:00 AM
    by a-user  Go to last post
  8. [ubuntu] Extremly slow videoplayback while Chromium Browser running

    Started by a-user, May 1st, 2010 12:55 AM
    • Replies: 6
    • Views: 1,815
    Last Post: May 14th, 2010 10:58 AM
    by tommyasplund  Go to last post

    Forum:
    General Help

  9. [ubuntu] powersave and lock screen after resume settings being ignored

    Started by a-user, May 2nd, 2010 02:47 PM
    • Replies: 5
    • Views: 1,146
    Last Post: May 7th, 2010 12:34 PM
    by a-user  Go to last post

    Forum:
    General Help

  10. [SOLVED] Please fix suspend/hibernate

    Started by a-user, April 30th, 2010 04:16 AM
    2 Pages
    1 2
    hibernate, kernel, suspend
    • Replies: 18
    • Views: 2,867
    Last Post: May 6th, 2010 02:02 PM
    by a-user  Go to last post

    Forum:
    General Help

  11. [ubuntu] Ubuntu lucid failing to power off/reboot

    Started by a-user, April 29th, 2010 08:45 PM
    • Replies: 2
    • Views: 776
    Last Post: May 2nd, 2010 03:37 AM
    by WarrenKarl  Go to last post
Results 1 to 11 of 14