Search:

Type: Posts; User: arthursc; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    5,109

    [ubuntu] Re: Unbuntu 10.04 Dell T3500 Boot Fails

    I have managed to get to the point where I can boot into desktop gui with adding nomodeset.

    I need to be able to get drop out of x to install nvidia drivers. Can anyone help here on this?
    ...
  2. Replies
    6
    Views
    5,109

    [ubuntu] Re: Unbuntu 10.04 Dell T3500 Boot Fails

    Thanks for the reply.

    How can I get into the rescue shell as I do not even see any screen print at boot. I just get a flashing cursor for 10 seconds then the monitor goes into sleep.

    Thanks
  3. Replies
    6
    Views
    5,109

    [ubuntu] Re: Unbuntu 10.04 Dell T3500 Boot Fails

    bump
  4. Replies
    6
    Views
    5,109

    [ubuntu] Unbuntu 10.04 Dell T3500 Boot Fails

    Hi

    Trying to install 64bit onto Dell T3500 with NVidia Quadro NVS 295.

    Live Cd works and Install completes.

    When I boot I get BIOS and Disk info then boot switches to flashing cursor after...
  5. Replies
    3
    Views
    2,181

    [ubuntu] apache2 gui management - not rapache

    Hi,

    I have tried to use rapache but it hangs and I have to kill the pid.

    Is there an alterantive. I am used to windows based gui for web server management.

    Thanks
    Colin.
  6. Thread: Web Server

    by arthursc
    Replies
    11
    Views
    599

    [ubuntu] Re: Web Server

    Thanks all...I knew it should be there but when I searched the add/remove applications I could not see it.
  7. Thread: Web Server

    by arthursc
    Replies
    11
    Views
    599

    [ubuntu] Web Server

    Hi,

    Former windows user...

    I would like to know if there is a localhost webserver that can be installed to 9.04 desktop?

    Could someone point me to a reliable source with simple instructions....
  8. Replies
    1,361
    Views
    1,345,757

    Re: HowTo: Windows (XP) on Ubuntu with VMWare Server

    I have vmware server and xp vitual install on edgy,

    My issue is that networking is not working at all. I have wireless laptop which works fine in edgy. But vmxp doesn't see any netowork even tho...
Results 1 to 8 of 8